Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Pb d'amplification

Message » 05 Sep 2008 19:58

Tout d'abord, Bjr a tous et la qualite de ce forum et de ses participants merite bien que je me presente...

Je suis une sorte de bete assez commune dans le monde des hommes ( par opposition a celui de nos epouses adorees), bete qui est animee par de multiples et insatiables passions, constamment renouvelees et toujours plus prenantes...

Donc la HIFI et la musique sont au centre de mes battements de coeur depuis toujours.

Je suis equipe de matos ancien...(ne roulant pas sur l'or) que j'ai depuis des lustres et construit au fil du temps et j'en etait, jusqu'a hier, tres satisfait.

Un lecteur de CD 3Dlab signature
Un preamp Atoll PR200
Un ampli Quad 606
Des cables de modulation YBA
Des cables d'enceinte VDH Magnum
Et mes deux vieilles enceintes du Jurassic...des Leedh Aura

Tout cela fonctionnait tres bien jusqu'a hier ou apres un deplacement viril de l'ensemble electronique, une connection d'un cable d'enceinte (gauche) sur le Quad s'est cassee les bananes se sont touchees et un grand bruit sourd est sortie de l'enceinte opposee ( droite)...

Prise banane reparee, fusible verifie, reset effectue, tout semblait ok mais quand j'allume le preamp des petits gresillements se font entendre sur l'enceinte de droite .

Le pb n'est pas les enceintes, je les ai echanges pour tester, si un disque tourne avec le potentiometre du preamp a zero , en plus du gresillement on entend la musique en bruit de fond...

Le pb semble lie au preamp ou au Quad...

Qu'en pensez vous ... Et c'est grave docteur ?

Merci,

Musicalement votre,

PB
collectorboy
 
Messages: 14
Inscription: 04 Sep 2008 21:39
  • offline

Annonce

Message par Google » 05 Sep 2008 19:58

Publicite

 
Encart supprimé pour les membres HCFR

Message » 10 Sep 2008 7:31

qq connait il un bon reparateur pour le Quad ?
collectorboy
 
Messages: 14
Inscription: 04 Sep 2008 21:39
  • offline

Message » 10 Sep 2008 11:21

Etrange que tu n'aies eu aucunes réponses...
Pas de spécialistes ici ???
Il n'y a pas de pros ici ???
vichi
 
Messages: 306
Inscription: 21 Déc 2006 2:47
Localisation: Angers
  • offline

Message » 10 Sep 2008 11:28

Pose ta question ici peut-être qu'un passionné de la marque pourra te répondre --> viewtopic.php?t=29769506

Mit² :wink:
mit mit
 
Messages: 2690
Inscription: 08 Mar 2006 22:59
Localisation: Orléans
  • offline


Retourner vers Amplificateurs Intégrés