ModĂ©rateurs: Staff Bla Bla, Staff Juridique • Utilisateurs parcourant ce forum: Bing [Bot] et 25 invitĂ©s

Espace de discussion général et aussi sur le home-cinéma (avec respect de la netiquette, de la politesse et hors sujets sensibles). Les threads uniquement destiner à "faire du post" de type "Fil rouge" ne sont plus autorisés.

Ampli muet

Message » 14 AoĂ» 2017 17:15

camps a Ă©crit:Moi c'Ă©tait l'alimentation Ă©lectrique en amont qui avait fait griller le fusible...C'Ă©tait Ă  la campagne... avec un soit-disant transfo du hameau un peu fantasque...
Les appareils sensibles ou non protégés "étaient régulièrement "secoués"!.. :(

Une fois c'était la foudre sur un arbre et qui est tombé sur le câble téléphonique qui fut coupé!.. :( L'ordi (via modem) foutu!!.. :evil: Merci l'assurance!.. :P

Mais toi c'est encore plus délicat et j’évoquais juste les fils de tes enceintes qui court-circuitent peut-être..Mais là,le signal amplifié,en amont là ça me dépasse..
Mais le principe serait le même avec qq chose qui s'y est immiscé?..Insecte, mauvais contact endommagépar surchauffe?.. :-? Faut tester les circuits 1 par 1 et c'est coton!.. :(

Les amplis ça chauffent, y'a-t-il des fusibles thermiques de sécurité?..L'un d'eux est-il devenu plus sensible?..C'est peut-être là ton pb..BON COURAGE!..

:wink:

MERCI!la en fait c'est vraiment quand il recois le signal de l'ampli,je vais le régle au mini pour voir des fois que cela vienne d'un signal trop fort(je sais pas trop la diff entre le mini ou tu n'a rien et le max ou c'est trop?)avant avec le meme réglage LFE c'etait bon?j'ai pas vu d'autres fusibles mais je vais tout démonté pour voir.merci A+ :wink:
pascal2015
 
Messages: 74
Inscription: 07 Oct 2015 16:56
Localisation: cote de granit rose
  • offline

Annonce

Message par Google » 14 AoĂ» 2017 17:15

Publicite

 
Encart supprimé pour les membres HCFR

Message » 14 AoĂ» 2017 18:22

pascal2015 a Ă©crit: :wink:

MERCI!la en fait c'est vraiment quand il recois le signal de l'ampli,je vais le régle au mini pour voir des fois que cela vienne d'un signal trop fort(je sais pas trop la diff entre le mini ou tu n'a rien et le max ou c'est trop?)avant avec le meme réglage LFE c'etait bon?j'ai pas vu d'autres fusibles mais je vais tout démonté pour voir.merci A+ :wink:[/quote]

Attention certains amplis conservent le 220V longtemps après avoir été déconnectés d'une prise murale.
onovno
 
Messages: 718
Inscription: 12 DĂ©c 2008 9:11
Localisation: France d'en bas...
  • offline

Message » 14 AoĂ» 2017 18:52

Est-ce un amplificateur de la marque keaton ?
alain_38
 
Messages: 279
Inscription: 06 Avr 2011 16:55
Localisation: RhĂ´ne-Alpes
  • offline

Message » 14 AoĂ» 2017 20:12

alain_38 a Ă©crit:Est-ce un amplificateur de la marque keaton ?

Des que j'ai regardé je te dis ca! :wink:
pascal2015
 
Messages: 74
Inscription: 07 Oct 2015 16:56
Localisation: cote de granit rose
  • offline

Message » 16 AoĂ» 2017 13:10

OulĂ  !

Mais vous avez été très actifs ce week-end :mdr: j'étais à la montagne, là où la 2G ne passe pas encore :siffle:
Bon, je vais profiter dès ce soir de démonter le bestiaux et vous soumettre la photo si je ne vois rien.

Moi qui étais déjà en train de regarder du côté d'un Onkyo + Klipsch R-28F :D mais ça, ce sera pour la prochaine maison, premier trimestre 2018, ça me laisse le temps de vous lire et de bien préparer ce projet.

@+ pour la photo.
JRoxin
 
Messages: 15
Inscription: 04 AoĂ» 2017 10:39
  • offline

Message » 17 AoĂ» 2017 8:56

Bonjour,

Fusible : Check
Image

Condos : Check
Image

Ensemble : Check
Image

Il s'allume sans problème, mais je ne peux pas changer de source (en appuyant sur input selector, je reste sur DVD). Même en réassignant entrée de ligne de DVD, aucun son (j'ai testé avec une enceinte que je sais OK).

L'enterrement aura lieu samedi à la déchetterie de Rousset :cry:
JRoxin
 
Messages: 15
Inscription: 04 AoĂ» 2017 10:39
  • offline

Message » 17 AoĂ» 2017 9:07

Allez poster la

pannes-et-reparations/

Il y a des pro du pot qui pourront vous aider....
captain
 
Messages: 4848
Inscription: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline


Retourner vers Bla bla et Home-Cinema

 
  • Articles en relation
    Dernier message