Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Image "bizarre" sur pana 42gt30 sur freebox

Message » 07 Déc 2011 16:25

Bonjour.
J'ai cette Tv depuis peu.
J'étais branché en péritél. Image très bien depuis ma freebox v5 (module Tv separé de la freebox pour rappel)
J'ai acheté un hdmi pour arrêter de switcher car mon lecteur DVD n'a pas de hdmi ni le magnétoscope. Oui ils datent un peu.
Câble hdmi m2000 monster je crois du style de ceux de la baie.
Le pique de l'image est très bien. Par contre dans les mouvement de personnages, l'image donne une impression de faux: comme si le personnage accélérait dans le mouvement. Ça reste fluide mais c comme ci il y avait un démarrage plus lent et un coup de turbo. Je n'avais pas ça en péritél. Je vais réessayer la semaine prochaine(suis en déplacement). Avez vous une idée ?
Au niveau des réglages ?
Sinon j'ai un buzz qui est présent sur les images fournies surtout. Cela peut il être pris en garantie ou c mort ? La Tv à 1 mois et je ne l'avais pas remarque avant. Cela a commencé avant le changement de câble ...
Merci pour vos infos.
Désolé si je ne poste pas ou il faut...
Marc.
marcoyz
 
Messages: 22
Inscription: 10 Aoû 2005 18:15
  • offline

Annonce

Message par Google » 07 Déc 2011 16:25

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Déc 2011 16:52

salut,
essaye d'enlever l'IFC s'il est activé.
Pour le buzz, il doit s'agir de l'alimentation. Moi je ne l'entends qu'avec un son très faible et une image claire (rien de gênant)
diderf
 
Messages: 2
Inscription: 08 Déc 2011 16:42
  • offline

Message » 09 Déc 2011 12:53

Je teste cela des que possible.
Merci.
marcoyz
 
Messages: 22
Inscription: 10 Aoû 2005 18:15
  • offline

Message » 09 Déc 2011 13:08

Vérifie également que tu sors de la freeboxHD en 1080i ou p/50Hz et non 60Hz.
Orso
 
Messages: 848
Inscription: 04 Aoû 2010 19:21
  • offline

Message » 09 Déc 2011 20:25

Il est possible que j'ai fais joujou avec ça ...
Peux tu m'expliquer pourquoi il faut mettre 50 plutôt que 60 ?
Et l'ifc je croyais que c'était mieux avec ...
Y a t'il qq. part un post le réglage des pana pour les nuls ?
Merci en tout cas.
Plus que 200 bornes avant la maison ...
marcoyz
 
Messages: 22
Inscription: 10 Aoû 2005 18:15
  • offline

Message » 09 Déc 2011 21:44

diderf
 
Messages: 2
Inscription: 08 Déc 2011 16:42
  • offline

Message » 10 Déc 2011 23:07

Je n'ai pas encore eu le temps de lire ces liens ... Mais merci pour les indications car plus de problème depuis.
Je me mets à la lecture plus tard ...
Merci.
Marco.
marcoyz
 
Messages: 22
Inscription: 10 Aoû 2005 18:15
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message