Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Jusbi 42 et 13 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Image rognée pdp508XD

Message » 17 Déc 2008 0:07

Bonsoir

J'ai très peur que ma question soit un peu stupide mais je la pose tout de même.

Je viens juste de m'apercevoir que les bords de ma dalle n'affichent rien. (faut déjà le faire pour s'en apercevoir au bout de 6 mois).

Sur les cotés environ 0,5 cm de chaque coté et 2,3 mm en haut et en bas. (donc entre l'image et le bord en plastique).

Il ne me semblait pas avoir remarqué ça sur mon 427xd.

Est-ce normal que toute la surface ne soit pas utilisée ?

J'ai bien entendu essayé tout les réglages "zoom" "plein" etc... et ça ne change pas quelle que soit la source: tnt, dvd, ps3.

J'aurais tendance à dire que c'est normal parce l'indicateur de chaine par exemple ne semble pas rogné et se cale bien dans le coin du rectangle affiché mais ces pixels semblent parfois émettre une petite luminosité et du coup ça me semble étrange.

J'ai fait un joli dessin pour illustrer mon propos. On imagine que j'affiche une image rouge voila ce que j'observe. Le bord noir c'est le plastique qui entoure l'écran. :)
Image
Désolé si ma question est vraiment trop stupide. :oops:
didouche
 
Messages: 249
Inscription: 20 Déc 2006 18:47
Localisation: Un peu au nord de Lyon
  • offline

Annonce

Message par Google » 17 Déc 2008 0:07

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Déc 2008 19:13

Salut

Est ce que tu es sûr que c'est la dalle?
Car sur mon 428XD j'ai une bordure noire de 5mm qui entoure l'écran, la dalle en elle même :wink:
Avatar de l’utilisateur
Squall777
Membre HCFR
Membre HCFR
 
Messages: 10793
Inscription: 04 Mai 2006 21:21
Localisation: 91
  • offline

Message » 17 Déc 2008 20:48

Pareil chez moi sur le même appareil.

:wink:
Slacky
 
Messages: 263
Inscription: 26 Déc 2007 19:32
  • offline

Message » 17 Déc 2008 21:19

Eh bien ça ressemble au bord classique d'une dalle plasma comme j'ai pu observer sur d'autres écrans mais sur le mien j'ai vraiment l'impression de distinguer des pixels qui parfois émettent une faible lueur.
Par exemple lorsque je décale une image vers le haut à l'aide du réglage vertical on voit l'image passer dans cette zone et devenir presque invisible mais pourtant présente. D'autant que je trouve la zone très large et surtout non symétrique. Il y en a plus à gauche qu'à droite.

Cela étant je suis surement juste en train de me faire un gros film. :mdr: :mdr:

N'ayant pas eu des dizaines d'écrans plats je n'ai pas trop de recul.

Merci tout de même de votre témoignage. :)
didouche
 
Messages: 249
Inscription: 20 Déc 2006 18:47
Localisation: Un peu au nord de Lyon
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message