Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

[EP_3D] Samsung Led UE40S870...!!!

Message » 27 Mai 2011 12:16

le loup celeste a écrit:J'ai une petite question,
J'ai une Samsung UE40 S870 avec dalle Samsung (SQ01) et j'en suis globalement très content (peu de clouding ou même de ghosting), mais quelque chose m'agace un peu et je ne sais pas si c'est un problème de la télé ou propre au rétroéclairage Led Edge (dans ce cas-là tant pis).
En gros, dès qu'il y a un travelling vertical j'ai plusieurs bandes horizontales qui apparaissent car l'éclairage ne me semble pas uniforme du tout. C'est assez visible sur des surfaces peu contrastées. Alors est-ce un défaut de la télé ou propre au Led Edge ?
Merci pour vos réponses.


Personne pour me répondre ?
Le cinéma du loup
Diffuseur vidéo : LG OLED55C6V Source : Oppo UDP-203 Audiocom Reference Amplification : Pioneer SC-LX901
Enceintes : Focal Chorus CC700V, Chorus 716V, Chorus 706V, Chorus B8V W, Sub 300P; Klipsch RP-140SA (7.1.4)
Avatar de l’utilisateur
le loup celeste
Staff Œuvres
Staff Œuvres
 
Messages: 4961
Inscription: 17 Mai 2009 18:35
Localisation: Alsace

Annonce

Message par Google » 27 Mai 2011 12:16

Publicite

 
Encart supprimé pour les membres HCFR

Message » 27 Mai 2011 13:27

Si mais pas la moindre idée.
Salut
mskjeux
 
Messages: 286
Inscription: 21 Avr 2006 16:13
  • offline

Message » 27 Mai 2011 13:55

mskjeux a écrit:Si mais pas la moindre idée.
Salut


C'est déjà gentil de me répondre. :wink:
Je m'adresse surtout à ceux qui ont cette télé et qui doivent savoir s'ils rencontrent ce phénomène ... alors ?
Le cinéma du loup
Diffuseur vidéo : LG OLED55C6V Source : Oppo UDP-203 Audiocom Reference Amplification : Pioneer SC-LX901
Enceintes : Focal Chorus CC700V, Chorus 716V, Chorus 706V, Chorus B8V W, Sub 300P; Klipsch RP-140SA (7.1.4)
Avatar de l’utilisateur
le loup celeste
Staff Œuvres
Staff Œuvres
 
Messages: 4961
Inscription: 17 Mai 2009 18:35
Localisation: Alsace

Message » 01 Juin 2011 13:44

Voici mes réglages définitifs, après 3 mois d'utilisation (et de très nombreuses heures de réglages :lol: ):

Blu-ray Disc / HDDVD ----- Blu-ray Disc 3D ----- TV/TNT/Décodeur ----- XBOX360

Mode Cinéma ----- Mode Cinéma ----- Mode Standard ----- Mode Standard (Mode Jeu Activé)
Rétro éclairage: 7 ----- 7 ----- 15 ----- 13
Contraste: 85 ----- 85 ----- 85 ----- 85
Luminosité: 45 ----- 45 ----- 45 ----- 51
Netteté: 30 ----- 30 ----- 40 ----- 40
Couleur: 55 ----- 65 ----- 45 ----- 55
Teinte: V50 / R50 ----- V50 / R50 ----- V50 / R50 ----- V50 / R50
Nuance Noir: Sombre ----- Sombre ----- Arrêt ----- Arrêt
Contraste Dynamique: Bas ----- Moyen ----- Moyen ----- Arrêt
Gamma: +2 ----- +3 ----- 0 ----- + 2
Espace Couleur: Natif ----- Natif ----- Auto ----- Natif
Balance Blancs: 25 partout ----- 25 partout ----- 25 partout ----- 25 partout
Blancs 10p: Arrêt ----- /// ----- /// ----- ///
Carnation: +1 ----- +1 ----- 0 ----- 0
Netteté des contours: Arrêt ----- Arrêt ----- Activé ----- Arrêt
xvYCC: Arrêt ----- /// ----- /// ----- ///
Motion Plus LED: Arrêt ----- Arrêt ----- Arrêt ----- ///
Nuance Couleur: Chaude 1 ----- Chaude 1 ----- Normal ----- Froide
Taille: Adapter à écran ----- /// ----- 16/9 auto ----- Adapter à écran
Mode écran: /// ----- /// ----- 16/9 ----- ///
Filtre Bruit Numérique: Arrêt ----- /// ----- Auto ----- Arrêt
Filtre Bruit MPEG: Arrêt ----- /// ----- Auto ----- Arrêt
Niv. noir HDMI: /// ----- /// ----- /// ----- Bas
Mode Film: /// ----- /// ----- Auto 2 ----- ///
Motion Plus: Précis ----- Précis ----- Précis ----- ///
Smart LED: Bas ----- Bas ----- Bas ----- Bas
Point de vue 3D: /// ----- Entre 0 et +2 selon les films ----- /// ----- ///
Optimisation 3D: /// ----- - 1 ou 0 selon les films ----- /// ----- ///

A mes yeux, le résultat est juste sublime. :D :D :D

Hier j'ai appelé le SAV de Boulanger pour leur expliquer le problème de bandes horizontales que j'avais lors d'un travelling vertical et pour les une ou deux petites coupures d'images de même pas une seconde (toujours le son par contre) que j'avais lors de la lecture d'un Blu-ray Disc (je pensais à du blinking). Il m'a fait remettre la TV à zéro (appuyer sur le bouton "Exit" de la télécommande pendant 10 secondes), puis je l'ai débranché et j'ai appuyé pendant 10 secondes sur le bouton "On" de la télévision (pas par la télécommande) pour vider complètement l'écran de son électricité (j'ai acheté un modèle d'exposition qui était resté deux semaines en magasin). Et depuis, MIRACLE, je n'ai plus de coupures, je n'ai plus de bandes horizontales et encore mieux, j'ai beaucoup moins de crosstalk sur les films en 3D (sur "Dark Country 3D" la différence est juste hallucinante !). Je suis trop content. :D
Dernière édition par le loup celeste le 27 Juin 2011 19:38, édité 2 fois.
Le cinéma du loup
Diffuseur vidéo : LG OLED55C6V Source : Oppo UDP-203 Audiocom Reference Amplification : Pioneer SC-LX901
Enceintes : Focal Chorus CC700V, Chorus 716V, Chorus 706V, Chorus B8V W, Sub 300P; Klipsch RP-140SA (7.1.4)
Avatar de l’utilisateur
le loup celeste
Staff Œuvres
Staff Œuvres
 
Messages: 4961
Inscription: 17 Mai 2009 18:35
Localisation: Alsace

Message » 12 Juin 2011 18:11

le loup celeste a écrit:Hier j'ai appelé le SAV de Boulanger pour leur expliquer le problème de bandes horizontales que j'avais lors d'un travelling vertical et pour les une ou deux petites coupures d'images de même pas une seconde (toujours le son par contre) que j'avais lors de la lecture d'un Blu-ray Disc (je pensais à du blinking). Il m'a fait remettre la TV à zéro (appuyer sur le bouton "Exit" de la télécommande pendant 10 secondes), puis je l'ai débranché et j'ai appuyé pendant 10 secondes sur le bouton "On" de la télévision (pas par la télécommande) pour vider complètement l'écran de son électricité (j'ai acheté un modèle d'exposition qui était resté deux semaines en magasin). Et depuis, MIRACLE, je n'ai plus de coupures, je n'ai plus de bandes horizontales et encore mieux, j'ai beaucoup moins de crosstalk sur les films en 3D (sur "Dark Country 3D" la différence est juste hallucinante !). Je suis trop content. :D


Bon, en fait de compte les défauts sont revenus. Je me suis un peu renseigné et il s'agit bien de blinking pour les coupures d'images et de banding pour les problèmes de traits horizontaux. Depuis peu j'ai même la télécommande qui ne marche que par intermittence (les piles ne sont pas en causes puisque l'éclairage de la telco est toujours actif). Je vais rapidement appeler le SAV de Boulanger pour faire réparer la TV ou alors carrément pour procéder à un échanger avec un autre modèle. Là sur le coup, Samsung me déçoit quelque peu et pourtant j'ai toujours apprécié les TV de ce constructeur. :evil:
Le cinéma du loup
Diffuseur vidéo : LG OLED55C6V Source : Oppo UDP-203 Audiocom Reference Amplification : Pioneer SC-LX901
Enceintes : Focal Chorus CC700V, Chorus 716V, Chorus 706V, Chorus B8V W, Sub 300P; Klipsch RP-140SA (7.1.4)
Avatar de l’utilisateur
le loup celeste
Staff Œuvres
Staff Œuvres
 
Messages: 4961
Inscription: 17 Mai 2009 18:35
Localisation: Alsace

Message » 14 Juin 2011 11:04

J'ai aussi des problèmes de banding, surtout sur les sources de mauvaises qualités.
Pour la télécommande, j'ai aussi remarqué un manque d'efficacité, j'ai remplacé les piles, et j'avais l'impression que ca allait mieux. (le retroéclairage fonctionnait aussi avant). Maintenant, 3 mois de durée de vie pour une télécommande ...
J'ai l'impression que la source vidéo est vraiment importante pour avoir une bonne qualité.
a+

welty
welty
 
Messages: 18
Inscription: 30 Mar 2006 16:41
  • offline

Message » 14 Juin 2011 13:43

welty a écrit:J'ai l'impression que la source vidéo est vraiment importante pour avoir une bonne qualité.

A chaque génération un peu plus...
sostil
 
Messages: 2
Inscription: 14 Juin 2011 13:36
  • offline

Message » 14 Juin 2011 19:33

Décidément je vais de surprise en surprise avec cet TV.

Depuis mon dernier message je n'ai plus aucune coupure pendant le visionnage d'un film, il faut dire que j'ai enfin trouvé le réglage qui me convient (c'est le problème lorsqu'on est trop pointilleux, il faut toujours tout améliorer ... comme moi :oops: ) et je ne modifie donc plus certains paramètres avant le film. J'ai fait un petit test en touchant un réglage avant une séance et j'ai en effet eu une coupure, donc je suppose que les coupures viennent suite à des changements de paramètres.

Concernant le défaut de banding il suffit de passer en Mode éco. (même sur bas) pour le faire disparaitre (comme le peu de clouding que j'ai d'ailleurs) et j'ai remis des piles neuves dans la telco et effectivement plus aucun problème pour que la TV capte mes demandes. :wink:

Finalement je ne vais pas contacter le SAV, de bons réglages et un peu de patience font toute la différence. :wink: :wink:
Le cinéma du loup
Diffuseur vidéo : LG OLED55C6V Source : Oppo UDP-203 Audiocom Reference Amplification : Pioneer SC-LX901
Enceintes : Focal Chorus CC700V, Chorus 716V, Chorus 706V, Chorus B8V W, Sub 300P; Klipsch RP-140SA (7.1.4)
Avatar de l’utilisateur
le loup celeste
Staff Œuvres
Staff Œuvres
 
Messages: 4961
Inscription: 17 Mai 2009 18:35
Localisation: Alsace

Message » 15 Juin 2011 9:10

Dites, y a samsung qui a sorti une appli pour la tv "explore3d". Vous savez si on peut l'utiliser sur notre chère tv ?
Sinon, vous utilisez les applis fournies ?

Welty
welty
 
Messages: 18
Inscription: 30 Mar 2006 16:41
  • offline

Message » 15 Juin 2011 12:19

welty a écrit:Dites, y a samsung qui a sorti une appli pour la tv "explore3d". Vous savez si on peut l'utiliser sur notre chère tv ?
Sinon, vous utilisez les applis fournies ?

Welty


Je ne sais pas concernant "explore 3D" et moi j'utilise essentiellement l'appli "Allociné" et "Météo TF1". :wink:
Le cinéma du loup
Diffuseur vidéo : LG OLED55C6V Source : Oppo UDP-203 Audiocom Reference Amplification : Pioneer SC-LX901
Enceintes : Focal Chorus CC700V, Chorus 716V, Chorus 706V, Chorus B8V W, Sub 300P; Klipsch RP-140SA (7.1.4)
Avatar de l’utilisateur
le loup celeste
Staff Œuvres
Staff Œuvres
 
Messages: 4961
Inscription: 17 Mai 2009 18:35
Localisation: Alsace

Message » 21 Juin 2011 19:08

il va être soldé demain je viens de découvrir ça sur le catalogue soldes de cobra!! il sera donc dispo à 799€ soit une économie de 20% :) qui va en profiter??
freakey
 
Messages: 46
Inscription: 01 Déc 2010 16:35
  • offline

Message » 27 Juin 2011 19:42

Finalement j'ai activé le SAV il y a quelques jours et un personnel de SAMSUNG est passé à la maison aujourd'hui. Il a confirmé ce que je pensais et même plus (présence de banding et à ses yeux un clouding trop important) et il a commandé une nouvelle dalle ... une SQ01 (sur ma demande la SQ01 :wink: ). Vivement qu'il me change le tout en espérant bien évidemment un meilleur résultat. :D
Le cinéma du loup
Diffuseur vidéo : LG OLED55C6V Source : Oppo UDP-203 Audiocom Reference Amplification : Pioneer SC-LX901
Enceintes : Focal Chorus CC700V, Chorus 716V, Chorus 706V, Chorus B8V W, Sub 300P; Klipsch RP-140SA (7.1.4)
Avatar de l’utilisateur
le loup celeste
Staff Œuvres
Staff Œuvres
 
Messages: 4961
Inscription: 17 Mai 2009 18:35
Localisation: Alsace

Message » 06 Juil 2011 7:44

le loup celeste a écrit:Finalement j'ai activé le SAV il y a quelques jours et un personnel de SAMSUNG est passé à la maison aujourd'hui. Il a confirmé ce que je pensais et même plus (présence de banding et à ses yeux un clouding trop important) et il a commandé une nouvelle dalle ... une SQ01 (sur ma demande la SQ01 :wink: ). Vivement qu'il me change le tout en espérant bien évidemment un meilleur résultat. :D


Bonjour "le loup celeste", comment se manifestait votre problème de banding sur votre écran ?
perso j'ai 2 bandes horizontales verdâtres qui apparaissent sur certaines scènes (souvent sombres, ou bien lorsque l'arrière plan est d'une couleur uniforme et ce quelle que soit la source : tv, box, dvd), j'ai tenté bon nombre de réglages, et j'ai fait venir 2 fois la société qui est mandatée par samsung dans ma région pour le sav, ils ne veulent pas changer ma dalle au motif que si après expertise de samsung il apparait que ma dalle n'a pas de défaut (ce qui est quand même difficile à croire) c'est eux qui devront payer la nouvelle dalle :wtf: , ils ne veulent donc pas prendre le risque de me la remplacer ....!!! :o conclusion le sav samsung n'est pas le même que l'on soit dans une région ou dans une autre ! bravo samsung... ça donne bien envie de racheter chez eux :evil:

avez vous reçu votre nouvelle dalle ? le pb est il réglé ?
sat28
 
Messages: 3
Inscription: 23 Fév 2011 15:17
  • offline

Message » 06 Juil 2011 12:55

sat28 a écrit:
le loup celeste a écrit:Finalement j'ai activé le SAV il y a quelques jours et un personnel de SAMSUNG est passé à la maison aujourd'hui. Il a confirmé ce que je pensais et même plus (présence de banding et à ses yeux un clouding trop important) et il a commandé une nouvelle dalle ... une SQ01 (sur ma demande la SQ01 :wink: ). Vivement qu'il me change le tout en espérant bien évidemment un meilleur résultat. :D


Bonjour "le loup celeste", comment se manifestait votre problème de banding sur votre écran ?
perso j'ai 2 bandes horizontales verdâtres qui apparaissent sur certaines scènes (souvent sombres, ou bien lorsque l'arrière plan est d'une couleur uniforme et ce quelle que soit la source : tv, box, dvd), j'ai tenté bon nombre de réglages, et j'ai fait venir 2 fois la société qui est mandatée par samsung dans ma région pour le sav, ils ne veulent pas changer ma dalle au motif que si après expertise de samsung il apparait que ma dalle n'a pas de défaut (ce qui est quand même difficile à croire) c'est eux qui devront payer la nouvelle dalle :wtf: , ils ne veulent donc pas prendre le risque de me la remplacer ....!!! :o conclusion le sav samsung n'est pas le même que l'on soit dans une région ou dans une autre ! bravo samsung... ça donne bien envie de racheter chez eux :evil:

avez vous reçu votre nouvelle dalle ? le pb est il réglé ?


Je la reçois normalement cet après-midi. Pour ma part le problème de banding est surtout visible lors des travellings verticaux, c'est à ce moment là que les bandes horizontales (environ 5) apparaissent, mais c'est aussi visible (plus rarement) sur certaines couleurs uniformes, comme le gris ou le bleu. :-?
Le cinéma du loup
Diffuseur vidéo : LG OLED55C6V Source : Oppo UDP-203 Audiocom Reference Amplification : Pioneer SC-LX901
Enceintes : Focal Chorus CC700V, Chorus 716V, Chorus 706V, Chorus B8V W, Sub 300P; Klipsch RP-140SA (7.1.4)
Avatar de l’utilisateur
le loup celeste
Staff Œuvres
Staff Œuvres
 
Messages: 4961
Inscription: 17 Mai 2009 18:35
Localisation: Alsace

Message » 06 Juil 2011 19:07

La dalle a été changé cet après-midi et je dois bien avouer que le résultat est très concluant. Plus de trace de banding et j'ai l'impression (à confirmer après une séance dans le noir complet) que le clouding est aux abonnés absent. :D :D :D
Le cinéma du loup
Diffuseur vidéo : LG OLED55C6V Source : Oppo UDP-203 Audiocom Reference Amplification : Pioneer SC-LX901
Enceintes : Focal Chorus CC700V, Chorus 716V, Chorus 706V, Chorus B8V W, Sub 300P; Klipsch RP-140SA (7.1.4)
Avatar de l’utilisateur
le loup celeste
Staff Œuvres
Staff Œuvres
 
Messages: 4961
Inscription: 17 Mai 2009 18:35
Localisation: Alsace



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message