Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Pb Wiselink et port USB

Message » 27 Déc 2009 17:21

Bonjour,

Ma tv : Samsung série 8 LE46A850
Ce n'est pas évident à expliquer mais
J'ai le problème suivant :
lorsque je branche sur le port USB mon appareil photo ( nikonL15 ) avec une carte SD vierge ( c'est à dire aucune photo prise et SD formatée via interface de l'appareil photo), ma TV en mode Wiselink me présente toujours des noms de fichiers ( avec vignette vide ).
J'ai l'impression que la TV a mémorisé certains fichiers.
J'ai beau effacer/formater ou changer ma carte SD rien à faire.

J'ai aussi le souci suivant :
depuis l'achat de ma tv ( en février 2009 dernier ) , des que je lui demande de retirer en toute sécurité le péripherique USB , elle me répond un message d'erreur.

Avez vous ce genre de souci ?
Existe t il un moyen de réinitialiser la mémoire interne du samsung?

Cordialement
Combi
 
Messages: 50
Inscription: 02 Jan 2008 21:29
  • offline

Annonce

Message par Google » 27 Déc 2009 17:21

Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Mar 2010 16:56

fred71 a écrit:
maxprism a écrit:
bl71 a écrit:bonsoircette tache blanche tu la tout le temp ou que quand l'image est noir ?
et les ventillo font il vraiment du bruit ?
autrement que pense tu de l'image en sd et hd (ps3 ou bluray) ?
merci


Elle n'est visible que lorsqu'on affiche une image sombre et dans ce cas, elle est permanente et donc gênante.
Les ventilos ne font quasiment aucun bruit, même en tendant l'oreille et en me mettant derrière l'écran, je ne parviens pas à les entendre.

L'image en sd est bonne bien que les sony fassent il me semble un peu mieux. Quant à la HD avec ma ps3 c'est exceptionnel, une précision top, du contraste, de la fluidité. Avec une bonne source HD et un bon réglage de l'écran (et les possibilités de réglages sont nombreuses) c'est hallucinant, vraiment top niveau.

A+



je confirme, je suis passer chez patisier, ecouter les ventilo, e mon revendeur, on les entend pas!!! juste sur le mien!! pas de chance





on verra sur le nouveau(46b6000).....................?????????????





non ne t'inquiète pas le miens également :x
le technicien se chez samsung est passer il ma changer 1 ventilo
le bruit est toujours présent,pour moi c'est carrément inacceptable je focalise dessus (pourtant j'ai une baisse d'auditions)
j'attends la fin de la garantie pour me lancer dans le bricolage :oops:
speeed
 
Messages: 201
Inscription: 11 Juil 2006 19:39
  • offline

Message » 26 Mar 2010 10:44

Salut pas de mise a jours de nos TV ?? :o
guilloum
 
Messages: 616
Inscription: 09 Oct 2003 18:25
Localisation: Montpellier

Message » 26 Mar 2010 16:51

ah oui çà, bonne question !
Pat95
 
Messages: 3558
Inscription: 15 Mai 2001 2:00
Localisation: Le Neuf Cinq....
  • offline

Message » 03 Avr 2010 11:40

Malheureusement pas de réponses !!!!
guilloum
 
Messages: 616
Inscription: 09 Oct 2003 18:25
Localisation: Montpellier

Message » 09 Mai 2010 18:44

Le post stagne.
guilloum
 
Messages: 616
Inscription: 09 Oct 2003 18:25
Localisation: Montpellier

Message » 09 Mai 2010 20:44

c'est le moins que l'on puisse dire !! :mdr:
Pat95
 
Messages: 3558
Inscription: 15 Mai 2001 2:00
Localisation: Le Neuf Cinq....
  • offline

Message » 12 Mai 2010 15:21

C'est vrai que j'aimerais bien une petite mise à jour pour pouvoir utiliser l'appli iphone : Samsung TV Remote
wolfseal
 
Messages: 30
Inscription: 18 Mai 2009 11:43
  • offline

Message » 12 Mai 2010 15:33

salut à tous,

je viens de "planete machin" à Lyon Part-Dieu avec deux 50B850 dans le coffre, méga promo les copains, en mp si vous voulez en savoir + :wink:
David

Désolé pour le hs...
DavPit
 
Messages: 716
Inscription: 24 Jan 2003 15:54
Localisation: Lyon
  • offline

Message » 18 Mai 2010 14:55

guilloum a écrit:Salut pas de mise a jours de nos TV ?? :o


salut a tous alors je ne sais pas vraiment si c'est une nouvelle MAJ samsung pour ce qui possède un "LE46A856" mais quand on regarde la date ,elle est daté du"" updated : 2010-04-22"" du coup c'est toujours du 1013.1 c'est pour ca que je me posé la question vu que le mien je l ai déja mis a jour avec ce firmware la .......alors une nouvelle version du firmware 10131.1......?
voila si ca peut rendre service a certain :wink:

Sinon vraiment rien a redire sur cette tv vraiment nikel une fois bien réglé ! Avec une ps3 dessus
Que du bonheur !!
http://www.samsung.com/be_fr/consumer/tv-audio-video/television/tv-archive/LE46A856S1MXXQ/index.idx?pagetype=prd_detail&tab=support

et le lien direct :

http://org.downloadcenter.samsung.com/downloadfile/ContentsFile.aspx?CDSite=be_fr&CttFileID=2059970&CDCttType=FM&ModelType=N&ModelName=LE46A856S1M&VPath=FM/200905/20090512005115296/T-RBYDEU.exe
Dernière édition par Thanax le 18 Mai 2010 16:11, édité 1 fois.
Thanax
 
Messages: 1
Inscription: 12 Sep 2009 23:21
  • offline

Message » 18 Mai 2010 16:09

Le meilleur moyen c'est d'essayer. Je l'ai downloadé, je ferai une tentative de mise à jour ce week-end. Je vous dirai. De toute façon,on ne risque rien si c'est le bon niveau, il ne s'installe pas.
Pat95
 
Messages: 3558
Inscription: 15 Mai 2001 2:00
Localisation: Le Neuf Cinq....
  • offline

Message » 18 Mai 2010 16:11

@Thanax,
Et oui cette TV est vraiment performante en terme d'image....mais que c'est con qu'elle est ce problème de buzz!!!!!Moi je l'ai rendu à cause de ce problème insupportable!!!

Du coup j'attends les retours sur la C6500 pour voir si ils ont éradiquer le pb du buzz....et si la qualité d'image est toujours aussi bonne voir meilleure!
Xxam
 
Messages: 85
Inscription: 08 Nov 2009 17:27
  • offline

Message » 09 Oct 2010 19:43

Bonjour à tous,

En même temps que je relance ce post, j'ai sur ma TV (Samsung LE46A856) une ligne verticale rouge qui apparait sur le coté droit de l'écran . Cette dernière disparait au bout de 15 minutes après l'allumage mais comme cela fait 3 jours qu'elle a commencé à apparaitre je me demande si cela ne couve pas d'autres symptômes à venir. Avez vous déjà eu ce pb et si oui comment l'avez vous résolu ?

@plouch
C'est parti. Pour en savoir plus, l'aventure est ici :
http://www.homecinema-fr.com/forum/post176206721.html#p176206721
guigui82
Membre HCFR
Membre HCFR
 
Messages: 801
Inscription: 24 Nov 2005 17:05
Localisation: Entre 2 eaux: la mer et l'océan
  • offline

Message » 09 Oct 2010 21:32

guigui82 a écrit:Bonjour à tous,

En même temps que je relance ce post, j'ai sur ma TV (Samsung LE46A856) une ligne verticale rouge qui apparait sur le coté droit de l'écran . Cette dernière disparait au bout de 15 minutes après l'allumage mais comme cela fait 3 jours qu'elle a commencé à apparaitre je me demande si cela ne couve pas d'autres symptômes à venir. Avez vous déjà eu ce pb et si oui comment l'avez vous résolu ?

@plouch


Je sais pas mais l'apparition d'une ligne, c'est pas bon signe....SAV
gegeflipp75
Membre HCFR
Membre HCFR
 
Messages: 2414
Inscription: 12 Déc 2007 16:00
  • offline

Message » 10 Oct 2010 6:09

gegeflipp75 a écrit:
guigui82 a écrit:Bonjour à tous,

En même temps que je relance ce post, j'ai sur ma TV (Samsung LE46A856) une ligne verticale rouge qui apparait sur le coté droit de l'écran . Cette dernière disparait au bout de 15 minutes après l'allumage mais comme cela fait 3 jours qu'elle a commencé à apparaitre je me demande si cela ne couve pas d'autres symptômes à venir. Avez vous déjà eu ce pb et si oui comment l'avez vous résolu ?

@plouch


Je sais pas mais l'apparition d'une ligne, c'est pas bon signe....SAV


Effectivement. Comme elle a moins de 2 ans elle est encore sous garantie donc demain allo SAV ... :o
C'est parti. Pour en savoir plus, l'aventure est ici :
http://www.homecinema-fr.com/forum/post176206721.html#p176206721
guigui82
Membre HCFR
Membre HCFR
 
Messages: 801
Inscription: 24 Nov 2005 17:05
Localisation: Entre 2 eaux: la mer et l'océan
  • offline


Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message