Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Sony KDL 32/37/40/46/52 V5500 (Mars 2009)

Message » 20 Juil 2009 8:12

e_resolu a écrit:
Zeb69 a écrit:je viens de lire tout le sujet et moi j'hésite sur un 46V5500 alors un coup c'est blanc un coup c'est noire pas évident de vous suivre....


Va en grande surface pour te faire une idée par toi même (Darty a beaucoup de modèles en expo) tu pourras voir ce que donne le V5500 en comparaison avec d'autres modèles.
Perso c'est ce que j'ai fait après avoir rendu mon WE5 et du coup j'ai finalement shooté pour le V5500.


ben c'est fait j'ai acquit un 46V5500 et pour l'instant très content
Zeb69
 
Messages: 5
Inscription: 16 Juil 2009 13:27
  • offline

Annonce

Message par Google » 20 Juil 2009 8:12

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Juil 2009 11:23

e_resolu a écrit:Je viens de passer 10 jours avec le nouveau modèle Sony Bravia 40WE5 que j'ai finalement décidé de rendre car il n'était pas au niveau de mes attentes. Des traces légères de clouding (angles supérieurs) et le 100 Hz Motion Flow pas convainquant du tout (je n'ai pas vu de différence en l'activant et le désactivant)
Je viens de le remplacer par un 52V5500 pour le même budget et là le rapport qualité prix est au top. On en a pour son argent. Le clouding n'est pas plus gênant que sur le WE5 sensé être la nouvelle référence Sony sur ce point (du moins en milieu de gamme) et la fluidité est de mon point de vue sans reproche


Ca me conforte dans mon choix, j'avais bien fait le même constat en magasin et j'ai finalement opté pour un 52v5500 dont je suis très content. :D
Mr Eric
Contributeur HCFR 2015
 
Messages: 25692
Inscription: 19 Mai 2004 10:33
Localisation: GT Xbox One = Gugusse
  • offline

Message » 20 Juil 2009 14:43

Une semaine avec un 32V5500 et content !

Pas grand chose a dire en critiques.
Manque de convivialité des sorties USB et surtout ethernet.
Pas de commutation automatique sur les prises HDMI entre le decodeur canal et la TV.

Mais grace a ce forum, j'ai installé PS3 Media serveur et je peux lire les fichiers Vidéo sur un répertoire partagé de mon PC,encodage en temps réel...j'ai pas tout compris, ca plante quelques fois, c'est lent en détection de la liste des fichiers, mais ca marche.
viewtopic.php?f=1194&t=29909671&start=30

D'autres ont ils essayé ?
speedy31470
 
Messages: 4
Inscription: 14 Juil 2009 10:32
  • offline

Message » 22 Juil 2009 11:40

Bonjour à tous,

Je viens ici pour essayer de comprendre si oui ou non le léger (voire très léger) grésillement au niveau de l'arrière des téléviseurs Sony Bravia est un défaut de fabrication "aléatoire" ou un bruit de fonctionnement normal commun à tous les modèles, voire à certains modèles seulement.

Tout a commencé après l'achat de mon 40V5500 la semaine dernière. Je l'ai ramené, monté, tout fonctionne impec'. Il a tourné sans le son pendant que je rangeais les câbles, et c'est là, avec la tête à l'arrière de l'écran, que je me suis aperçu du léger grésillement. Il semble venir de l'arrière du boîtier, vers le centre, de là où le pied part.

Du coup, je me suis mis à chercher sur Google. Et là, j'ai du mal. J'ai croisé certains topics où des personnes mentionnaient ce problème, peut-être même ici, et d'autres topics où des gens répondaient que c'est un bruit de fonctionnement normal, qu'un téléviseur ça tête, et que l'alimentation s'exprime un peu.

Je tiens à préciser que ce bruit est couvert par le son dès qu'on le rétablit, mais dans une pièce silencieuse, avec le son TV coupé, on parvient à le percevoir (et j'ai pas des oreilles bioniques, loin de là).

J'ai appelé le SAV Sony, qui m'a répondu qu'il ne fallait pas avoir confiance dans ce que les internautes racontent sur les forums (Vous sentez pas visés :D ), et que personne n'a jamais fait appel à eux pour un bruit d'écran, sauf sur certains modèles équipés de ventilateurs (les gros gros gros écrans, j'imagine).

Je me permets donc de vous imposer ce petit sondage, afin de statuer une fois pour toutes, vu qu'ici on est des gens sérieux ( [:ddr555] ):

- Quel est votre modèle de Bravia?
- Entendez-vous un grésillement lorsque vous vous approchez du téléviseur, avec le son coupé évidemment?

Merci d'avance pour votre aide, ça me fait un peu mal de penser que c'est peut être un défaut certes très rare, mais que j'ai la possibilité de le ramener au magasin. Je veux juste pas le faire pour rien :/

Merci!
meatpuppet
 
Messages: 4
Inscription: 21 Juil 2009 12:14
  • offline

Message » 22 Juil 2009 22:03

Ca grésille aussi sur mon 52V5500 mais est-ce un problème ??????
e_resolu
 
Messages: 24
Inscription: 24 Déc 2003 17:26
  • offline

Message » 23 Juil 2009 7:31

Bah non, ce n'est pas un problème, juste un problème d'égo, à l'idée d'avoir un écran qui grésille alors que les autres non :/

J'ai l'impression que ça concerne plus les 40, 46 et 52.
meatpuppet
 
Messages: 4
Inscription: 21 Juil 2009 12:14
  • offline

Message » 23 Juil 2009 9:54

j'ai jamais fait gaffe avec mon 52v5500...faut dire qu'en général je mets le son :mdr: Mais un grésillement de l'alim, s'il n'est pas audible avec le son en marche, peut être tout à fat normal. En général il est même un peu plus fort sur les images blanches (alim plus solicitée). Ce gresillement est généralement plus présent sur les plasma (consommation plus élevée) que sur les LCD. Reste à mettre le curseur sur le bon rêglage : si c'est vraiment audible à plus d'un metre de la TV, là y'a peut être un truc, si c'est audible en se collant à la TV c'est certainement tout ce qu'il y a de plus normal :wink:
Mr Eric
Contributeur HCFR 2015
 
Messages: 25692
Inscription: 19 Mai 2004 10:33
Localisation: GT Xbox One = Gugusse
  • offline

Soyons positifs

Message » 31 Juil 2009 18:17

Bonjour à tous.
J'aimerais rassurer et éviter de décourager les futurs acheteurs d'un TV SONY.
Je suis l'heureux possesseur des Sony KDL-46W4000 et KDL-37V5500, les deux me donnent entière satisfaction, pas de bruits parasites, pas de clouding visible, pas de pixels morts.
Je suis certain que je fais partie de l'immense majorité de ceux qui sont satisfaits de leur équipement.
Je sais que ce forum sert en partie pour évoquer les problèmes et essayer de les résoudre mais le hic, c'est qu'ils constituent la majorité des posts et laissent à penser que le matériel en question est à éviter alors que, pour moi, les TV Sony sont les meilleurs du marché actuel (je n'ai aucun intérêt chez Sony).
J'aurais aimé trouver plus de posts qui traitent des réglages images et son et qui donnent des recettes pour mieux exploiter les connexions internet et usb, du positif quoi.
herszk
 
Messages: 90
Inscription: 01 Juin 2007 20:07
  • offline

Message » 03 Aoû 2009 11:41

Bien le bonjour,

Je reviens sur le forum, 2 mois après l'achat de mon téléviseur sony (kdl 37v5500).

Donc ce que je peux dire c'est que je suis entièrement satisfait. J'avais longtemps hésiter avec un 100hz, mais avec du recul et apres avoir vu ce que le 100hz affiche je me suis dis que j'avais fais le bon choix ( tout dépend des gouts). Question image sans avoir fait de réglages, je trouve cette télé vraiment au poil. En regardant sur d'autre téléviseur (samsung en l'occurence) c'est le jour et la nuit. Pas d'image baveuse des contrastes propre (des noirs "noir"). Bref je suis plus que satisfait. Apres je n'ai pas d'effet de clouding du fait que je suis sur une "petite" diagonal.

Point négatif, le son, j'ai fait quasiment 2 mois avec le son de la télé pour voir mes films. Et c'est pas ce qui ce fait mieux , son plat basse quasi inexistante... bref vraiment pas top. Bon maintenant j'ai ampli marantz et des enceintes mission :) la ça cause.

Donc voilou pour mon retour.
toomsbzh
 
Messages: 8
Inscription: 10 Juin 2009 11:07
  • offline

Message » 08 Aoû 2009 16:55

Salut à tous !

J'ai fait l'acquisition d'un 32V5500 il y a 2 semaines. J'en suis très content pour le moment, mais il y a un bémol quand même. Je souhaites relier un PC portable dessus qui ne dispose que d'une sortie VGA. Pour l'image c'est OK, en revanche quel connectique faut-il utiliser pour sortir le son?

Merci d'avance :)
ModularMix
 
Messages: 1
Inscription: 08 Aoû 2009 16:36
  • offline

Message » 17 Aoû 2009 12:50

Bonjour,

Aux propriétaires de 37V5500 et 40V5500, à quelle distance de recul estimez vous que les images SD (TNT, DVD, ADSL TV) sont correctes (confortable à regarder) ?
Ou autrement dit, à quelle distance regardez vous la SD ?

Merci.
Dernière édition par totoffe le 17 Aoû 2009 22:20, édité 1 fois.
totoffe
 
Messages: 16
Inscription: 14 Aoû 2009 14:03
  • offline

Message » 17 Aoû 2009 14:16

52v5500 à 2.5m via ADSL Free c'est vraiment ignoble sur certaines chaines à la compression faite à la truelle (merci free !), sinon ça passe pas trop mal... donc sur un 37/40" je dirais OK sans problème pour une distance équivalente. Les sony s'en sortent plutôt très bien avec des sources SD.
Mr Eric
Contributeur HCFR 2015
 
Messages: 25692
Inscription: 19 Mai 2004 10:33
Localisation: GT Xbox One = Gugusse
  • offline

Message » 20 Aoû 2009 22:02

Mr Eric a écrit:
e_resolu a écrit:Je viens de passer 10 jours avec le nouveau modèle Sony Bravia 40WE5 que j'ai finalement décidé de rendre car il n'était pas au niveau de mes attentes. Des traces légères de clouding (angles supérieurs) et le 100 Hz Motion Flow pas convainquant du tout (je n'ai pas vu de différence en l'activant et le désactivant)
Je viens de le remplacer par un 52V5500 pour le même budget et là le rapport qualité prix est au top. On en a pour son argent. Le clouding n'est pas plus gênant que sur le WE5 sensé être la nouvelle référence Sony sur ce point (du moins en milieu de gamme) et la fluidité est de mon point de vue sans reproche


Ca me conforte dans mon choix, j'avais bien fait le même constat en magasin et j'ai finalement opté pour un 52v5500 dont je suis très content. :D



Tout à fait d'accord. J'avais commandé un 32W5500 que j'ai rendu ( dans les délais ) pour 32V5500. Superbe. Et pas de différence d'image d'avec le 100Mhz. DE toute façon, quand l'action est rapide.... l'oeil perçoit forcément le flou de l'action. Et puis qu'elle economie ! Très satisfait de mon choix. Aucun clouding avec mon poste qui vient de Slovaquie.
rapidoche
 
Messages: 8
Inscription: 11 Aoû 2009 16:28
  • offline

Message » 24 Aoû 2009 9:44

Bonjour,

Je ne suis moi-même pas possesseur de cette télé, mais je voudrais poser une question pour un ami, mal à l´aise avec internet. :o

Ne recevant pas très bien certaines chaines de la TNT, il a décidé d´investir dans un pré-ampli.

Et là, problème, car une fois branché, plus de TNT du tout.

ça n´est pas le pré-ampli, car il me l´a donné (j´en avait moi-même besoin) et il fonctionne très bien (chez moi, il a bien fait son office). Il a acheté un autre pré-ampli, d´une autre marque. Et même symptôme. Branché --> plus de TNT. À noter qu´il est électricien, donc pas manchot.

Qu´est-ce que ça peut-être ???


Merci.

[edit]en fait c´était le câble, en le changeant totalement, ça fonctionne. Sans pré-ampli d´ailleurs !?
ChefChaudart
 
Messages: 145
Inscription: 17 Aoû 2008 12:14
  • offline

Message » 31 Aoû 2009 12:11

salut ,

pour revenir au poste de meatpuppet

acheter il y a 1 semaine un kld-37V500 j'ai également ce problème(ou non) de grésillement a l'arriére du poste et ceci en fonction du réglage du rétroeclairage.

voila un personne dans le même cas que moi :

Pour le buzz éléctrique à priori c'est en partie dû au rétro éclairage dynamique.
En tout cas le bruit provient du rétro éclairage tout court, ça c'est certains, je m'explique :

Pour ceux qui entendent ce bruit constamment lorsque le téléviseur est allumé passez votre rétro éclairage de dalle à 10, le bruit disparait et n'apparait alors que sur des écrans noirs, c'est la constation que j'ai pu faire après plusieurs tests.

Ce qui veut donc dire par la même occasion qu'effectivement le rétro éclairage de la dalle est modifé lorsqu'on est sur un fond noir ce qui provoque encore ce buzz.

Dans tout les cas le rétro éclairage est la cause, après va savoir si c'est dû au rétro éclairage dynamique ou au rétro éclairage tout court lorsqu'il est n'est pas à fond.


le sav sony a était contacter et un technicien de la société LM3S vient ce jeudi pour constatation de problème ou non.
aRsT
 
Messages: 13
Inscription: 31 Aoû 2009 12:01
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message