Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: gailuron, Subway2400 et 39 invités

Toutes les enceintes HiFi

Comment vérifier le bon fonctionnement de ces enceintes ?

Message » 17 Oct 2005 10:07

Bonjour à tous !

Voici ma configuration actuelle :

Chario Constellation Pegasus
Rotel RCD 02
Opera Consonance Reference 150 (hybride)
Cables de modulation Xindak 01

Voilà j'ai l'impression qu'il y a un léger grésillement dans le medium/aigu ou tweeter !
En fait quand j'allume l'ampli sans allumer la source il y a du souffle dans les tweeter, bon ça apparamment c'est normal ! mais quand je mets de la zique j'ai l'impression que sur les guitares notamment il y a quelques grésillements au niveau du medium/aigu tweeter, est-ce bien normal.

Je perçois ce grésillement surtout quand je suis à côté de l'enceinte et à la hauteur de celle ci ou se trouve le tweeter et le medium aigu !
Le medium grave étant tout en bas de l'enceinte, peut-être que c'est ma pièce qui n'arrive pas à contenir le son ! en effet ma pièce fait pour le moment 10 m² ce qui n'est pas top pour les chario mais bon en attendant de déménager j'ai pas trop le choix !

Comment je peux faire pour vérifier que mes enceintes n'ont pas un soucis de grésillement !

QQun peut-il m'aider ? j'aimerais beaucoup qu'une personne qui s'y connait bien vienne écouter par elle même !

voilà

a+
Kraken
 
Messages: 915
Inscription: 09 Mar 2004 16:35
Localisation: 94
  • offline

Annonce

Message par Google » 17 Oct 2005 10:07

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Oct 2005 10:20

ton grésillement, il est des 2 cotés en meme temps ou bien d'un seul?
le touriste
 
Messages: 7568
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • offline

Message » 17 Oct 2005 10:34

ben c'est les 2 enceintes pourquoi ?
Kraken
 
Messages: 915
Inscription: 09 Mar 2004 16:35
Localisation: 94
  • offline

Message » 17 Oct 2005 10:37

est ce que c'est possible que se soit l'ampli qui tienne pas les enceintes correctement ?
Kraken
 
Messages: 915
Inscription: 09 Mar 2004 16:35
Localisation: 94
  • offline

Message » 17 Oct 2005 10:59

le meme défaut sur les 2 enceintes en meme temps est relativement rare.

il faudrait procéder par élimination.voir du coté de l'ampli par exemple en t'en faisant préter

un autre et comparer.essaye du coté de la source aussi (cd,tuner,etc)

ça aurait été plus facile si un seul coté etait concerné. bon courage et tiens nous au courant!
le touriste
 
Messages: 7568
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • offline

Message » 17 Oct 2005 11:00

Il peut y avoir des incompatibilité de tensions d'entrées/sorties entre ton lecteur et ton ampli! Ton lecteur produit une tension max de sortie de 2.0 v rms. Quant à l'ampli il me semble mais je n'en suis pas sûr du tout la tension maxi d'entrée doit être de 180 mV!
L'information est en allemand! sur ce site: www.operaaudio.de/verstaerker/ref_150.html
Roye
 
Messages: 666
Inscription: 21 Oct 2004 15:13
Localisation: 94000
  • offline

Message » 17 Oct 2005 11:01

Le tube de l'ampli qui est un peu fatigué ?
Highend
 
Messages: 787
Inscription: 02 Mar 2005 8:47
Localisation: Ain - La Dombes
  • offline

Message » 17 Oct 2005 11:34

il a un an ça peut pas être la lampe de l'ampli !
Kraken
 
Messages: 915
Inscription: 09 Mar 2004 16:35
Localisation: 94
  • offline

Message » 17 Oct 2005 11:40

Kraken a écrit:il a un an ça peut pas être la lampe de l'ampli !


On ne sait jamais, une petite faiblesse d'un tube est possible n'importe quand et généralement ça provoque des craquements dans les enceintes.
Highend
 
Messages: 787
Inscription: 02 Mar 2005 8:47
Localisation: Ain - La Dombes
  • offline

Message » 17 Oct 2005 11:40

si tu as une télé ou un magnétoscope, branche-le et écoute si ça grésille toujours.

alors?
le touriste
 
Messages: 7568
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • offline

Message » 17 Oct 2005 12:12

bon je vais voir ça ce soir

mais je suis pas sur que ce soit ça, en fait c'est ptet qu'une idée mais j'aimerais bien que qqun vienne écouter pour voir si j'hallucine ou pas !
Kraken
 
Messages: 915
Inscription: 09 Mar 2004 16:35
Localisation: 94
  • offline

Message » 17 Oct 2005 12:40

C'est sur quel disque particulièrement?
Peut être que si nous avions le même, nous pourrions te dire si cela vient de lui ou des enceintes?

Si c'est sur plusieurs alors là, en revanche il y a peu de chance que ça vienne du CD.
trenko
 
Messages: 542
Inscription: 17 Juil 2002 15:13
Localisation: 74
  • offline

Message » 17 Oct 2005 13:15

Si ça vient des enceintes, alors cela doit dépendre du volume sonore. Pas de grésillement à très bas niveau. Il doit apparaître lorsque le volume est suffisant.
Pio2001
 
Messages: 5911
Inscription: 07 Oct 2003 12:50
Localisation: Neuville-sur-Saône
  • offline

Message » 17 Oct 2005 13:38

bah en fait j'ai essayé plusieurs types de musique !

comme j'écoute un peu de tout !

En fait c'est l'album Outside de Bowie qui est assez particulier au niveau du son !
j'ai essayé sur plusieurs systèmes, celui de mon ordi, la mini chaine de mon frère et le système home cinéma de mon père et à chaque fois ce grésillement apparait !

donc j'en ai conclut que c'était le cd qui était comme ça !

mais quand j'ai mis un autre style musical, genre wycleef jean et ben j'ai retouvé ce petit grésillement mais moins prononcé que sur Outside, et même chose sur les autres systèmes !

en fait je me demande si mes enceintes n'ont pas un petit soucis la dessus, le problème c'est que je sais pas si mes enceintes ont un soucis ou si c'est moi qui me fait des films !

j'aimerais bien que qqun qui s'y connait un peu vienne et me donne son avis ! à la limite il pourrait venir avec son ampli ! :D


je suis en région parisienne, sur Rungis exactement

ça boterait qqun de venir ? :)
Kraken
 
Messages: 915
Inscription: 09 Mar 2004 16:35
Localisation: 94
  • offline


Retourner vers Enceintes