Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: pvanosta et 23 invités

Discussions sur le matériel Haute-Fidélité

Ampli grillé ?

Message » 27 Avr 2015 21:01

Bonjour à tous,
voilà une petite semaine que j'ai installé mon tout nouveau matériel ( Atoll MA 100 - Atoll HD 120 - Dali Menuet ), jusqu'ici tout allait bien à part un bruit blanc plus ou moins prononcé mais qui s'effaçait ou se renforçait selon que je tapotais avec mon doigt sur le meuble à quelques centimètres de l'ampli et ça faisait des grands poc poc dans les enceintes...
Bref je reviendrais dessus plus tard à moins que quelqu'un ait une idée.
Mais ce qui m'arrive à l'air bien plus grave, la prise USB s'est défaite du dac et en voulant la remettre il y a eu une étincelle j'ai sûrement dû toucher l'ampli avec la prise...
Du coup plus aucun son, les deux appareils fonctionnent le son passe ( j'ai fait un essai entre mon lecteur CD et mon enregistreur minidisc ) mais ne ressort pas par les enceintes...
Et en mettant de la musique et en poussant le volume de plus en plus fort ( pas de son bien sûr) ça fait des petits craquements dans les enceintes, chose que j'ai arrêté de suite pour les préserver.
Mes enceintes fonctionnent je les ai testé ailleurs.
Alors serait ce juste un fusible qui a grillé ?
Si je continue à insister à tenter de le rallumer et l'éteindre, il risque plus grave ?
Retour S.A.V ?
Merci de votre aide.
SHARP LC-60LE635E 152cm,Denon AVR3313, Denon DBT3313UD,Cabasse Moorea MT4, Faro, Borneo, Velodyne SPL 1000 U
Atoll MA100 et HD120,Dali Mentor Menuet,Denon DCD710AE,Sony MDS-JE520.
teamstef
Membre HCFR
Membre HCFR
 
Messages: 136
Inscription: 08 Jan 2010 18:46
Localisation: 92
  • offline

Message » 27 Avr 2015 21:21

Bah, déja ton 1er symptome de bruit blanc démontre déjà un problème à la base.

Si tu continues à le rallumer et l'éteindre, ça ne s’arrangera pas de toute façon.

Donc vu que ton matos est sous garantie, ne cherche même pas à l'ouvrir pour vérifier les fusibles, renvoie tout ça au SAV.
pat789
 
Messages: 537
Inscription: 05 Déc 2012 22:46
  • offline

Message » 27 Avr 2015 21:26

Merci Pat de toute façon c'est ce que je voulais faire mais j'aimerai savoir ce qui a pu arriver...
Mais merci Pat de ta réponse réactive :bravo:
SHARP LC-60LE635E 152cm,Denon AVR3313, Denon DBT3313UD,Cabasse Moorea MT4, Faro, Borneo, Velodyne SPL 1000 U
Atoll MA100 et HD120,Dali Mentor Menuet,Denon DCD710AE,Sony MDS-JE520.
teamstef
Membre HCFR
Membre HCFR
 
Messages: 136
Inscription: 08 Jan 2010 18:46
Localisation: 92
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message