Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités

Discussions sur le matériel Haute-Fidélité

Entendez-vous une différence entre les moments où l'enregistreur de votre chaîne hi-fi est sous tension et ceux où il n'est pas sous tension?

Oui, il y a une nette dégradation du son enregistreur "on"
1
17%
Oui, il y a une légère dégradation du son enregistreur "on"
1
17%
Non, il n'y a aucune différence
2
33%
Oui, il y a une légère amélioration enregistreur "on"
1
17%
Oui, il y a une nette amélioration enregistreur "on"
1
17%
 
Nombre total de votes : 6

De l'effet de la sortie "tape" sur le son

Message » 23 Jan 2003 20:06

Ogobert, que je remercie au passage, m'a communiqué un article intéressant de Rinaldo Bassi, paru dans la NRDS n°224 de novembre 1998. Cet article, intitulé "Une question vitale: l'adaptation des impédances", traite entre autre des causes, du point de vue électrique, de l'apparition de distorsions harmoniques liées à une mauvaise association des maillons d'une chaîne, ce qui crée des désadaptation d'impédance.

Noyé dans cet article, figure un apparté fort intéressant sur un cas de désadaptation qui, selon M. Bassi, est rarement pris en compte, alors qu'il "est une source de distorsion énorme".

Ce cas d'espèce se présente, celui lui, sur les préamplificateurs (et les amplis intégrés donc), qui disposent d'un sortie "tape" pour l'enregistrement. Cette sortie, qui se présente comme un petit circuit d'amplification, est en effet reliée directement et en permanence aux entrées lignes. Lorsque l'enregistreur est éteint (lorsqu'aucun enregistreur n'est relié à cette sortie?), "l'entrée des appareils à semi-conducteur est non polarisée", ce qui aurait pour effet de rendre l'impédance d'entrée du préamplificateur variable selon la fréquence et le niveau. Cette instabilité rendrait illusoire toute tentative d'adaption d'impédance entre les sources et le préamplificateur, générant ainsi de la distorsion.

Ce que je vous propose, au travers de ce sondage, est de vérifier expérimentalement l'exposé de Bassi.

Je demande donc à ceux qui peuvent disposer d'un enregistreur (cassette, DAT, DCC, enregistreur à bande, Minidisc, graveur de CD/DVD), de faire l'essai suivant, de la même façon qu'il procéderait en testant un câble:

- 1er: écoute enregistreur non connecté
- 2e: écoute enregistreur connecté mais éteint
- 3e: écoute enregistreur connecté et sous tension

Ensuite, revenez répondre au sondage.

Prenez votre temps, selon la méthodologie que vous êtes accoutumé à employer pour procéder à des réglages fins.

Merci de votre participation.
Dernière édition par Scytales le 23 Jan 2003 20:18, édité 2 fois.
Ce n'est pas se donner que de donner ce qu'on voudrait être (Patrick Drevet).
Sage nicht immer, was du weisst, aber wisse immer was du sagst (Matthias Claudius).
Avatar de l’utilisateur
Scytales
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 10077
Inscription: 31 Mar 2002 2:00

Annonce

Message par Google » 23 Jan 2003 20:06

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Jan 2003 20:14

:wink:
Dernière édition par Haskil-brasil le 23 Jan 2003 20:19, édité 1 fois.
Haskil-brasil
 
Messages: 241
Inscription: 11 Jan 2003 21:25
Localisation: Rio de Janeiro
  • offline

Message » 23 Jan 2003 20:18

je l'ai souvent ecrit sur le forum, mais le premier papier publie par hiraga dans ce qui etait la RDS et dont il n'etait pas le patron, c'etait le grand Remy Lafaurie, etait integralement consacre a ce sujet... suffisament intrigant pour ne pas que je l'oublie... ca fait pas loin d'une trentaine d'années...

Je n'ai jamais bien fait attention... au resultat... connecte ou pas, sous tension ou pas...

Lui disait nettement, dans ma memoire d'amnesique en tout cas, que le probleme etait inverse... les tetes du magneto recevaient le signal sans rien en faire quand il etait eteint [ou sous tension mais sans bande qui defile : ca je ne me le rappelle pas, excuses] et que c'etaient les tetes du magneto qui perturbaient tout...

Est-ce la raison pour laquelle certains preamplis avaient/ont peut etre encore une position Record Off...

En tout cas, si les desastres sont si grands, les constructeurs sont des noix pour ne pas generaliser l'isolement des autres circuits de ces prises la...

Alain :wink:
Dernière édition par Haskil-brasil le 23 Jan 2003 20:23, édité 1 fois.
Haskil-brasil
 
Messages: 241
Inscription: 11 Jan 2003 21:25
Localisation: Rio de Janeiro
  • offline

Message » 23 Jan 2003 20:21

De la patience, Alain, tes messages passent, malgré la distance qui nous sépare! :wink:

Merci pour cette remarque, je ne savais pas que certains préampli pouvaient déconnecter la sortie "tape". Ce n'est pas le cas sur le mien: il est alimenté en permanence.
Ce n'est pas se donner que de donner ce qu'on voudrait être (Patrick Drevet).
Sage nicht immer, was du weisst, aber wisse immer was du sagst (Matthias Claudius).
Avatar de l’utilisateur
Scytales
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 10077
Inscription: 31 Mar 2002 2:00

Message » 23 Jan 2003 20:29

Scytales a écrit:De la patience, Alain, tes messages passent, malgré la distance qui nous sépare! :wink:

Merci pour cette remarque, je ne savais pas que certains préampli pouvaient déconnecter la sortie "tape". Ce n'est pas le cas sur le mien: il est alimenté en permanence.


j'ai precise en l'editant mon message... il semble que Bassi et Hiraga ne placent pas le probleme au meme endroit...

ce qui pourrait amener de grandes differences entre enregistreur a bandes ayant une tete de lecture et de gravure et d'effacement pour les magneto analogiques a trois tetes et les graveur de CD qui n'en n'ont pas...

Car soit c'est le circuit ad hoc dans le preampli qui perturbe le fonctionnement des autres, soit c'est propres au magneto ce qui n'est pas la meme chose...

Alain :wink:
Haskil-brasil
 
Messages: 241
Inscription: 11 Jan 2003 21:25
Localisation: Rio de Janeiro
  • offline

Message » 24 Jan 2003 0:28

Ah je crois que je peux vous aider à y voir plus clair :

sur mon ampli audio analogue puccini se, il y a à l'arrière de l'appareil une clé on/off pour activer ou désactiver la sortie tape !

Dans la notice il est conseillé la position "off" si on enregistre pas.

Je vais faire l'essai d'écoute entre les deux positions, je vous dirai !

A ciao :wink:

Jeanmi
jeanmi
 
Messages: 117
Inscription: 26 Mai 2002 19:40
Localisation: Castres
  • offline

Message » 24 Jan 2003 15:29

Eh! Bien!

Quatre votes exprimés en moins de 24 heures! Je ne pensais pas que les choses iraient aussi rapidement. Cela signifie que les personnes qui ont voté ont un avis tranché et nourri au sein de leur expérience. Pourraient-elles alors nous apporter quelques précisions?
Ce n'est pas se donner que de donner ce qu'on voudrait être (Patrick Drevet).
Sage nicht immer, was du weisst, aber wisse immer was du sagst (Matthias Claudius).
Avatar de l’utilisateur
Scytales
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 10077
Inscription: 31 Mar 2002 2:00

Message » 29 Jan 2003 18:52

UP :wink:
Ce n'est pas se donner que de donner ce qu'on voudrait être (Patrick Drevet).
Sage nicht immer, was du weisst, aber wisse immer was du sagst (Matthias Claudius).
Avatar de l’utilisateur
Scytales
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 10077
Inscription: 31 Mar 2002 2:00

Message » 29 Jan 2003 20:01

Bon, alors pour ma part, ce n'est pas un enregistreur qui est branché sur la boucle de monitoring, mais le boitier fourni avec mes enceintes (une sorte d'equaliseur 2 bandes).
Que l'appareil soit allumé ou éteind, je n'ai pas relevé de différences (si la fonction tape monitoring est desactivée evidement ;) )
A+
guest
 
Messages: 23526
Inscription: 15 Fév 2001 2:00
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message