Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités

Discussions sur le matériel Haute-Fidélité

Pb avec mon intégré NAIM...

Message » 22 Oct 2002 21:17

Avis aux connaisseurs de la marque:

J'ai un intégré NAIM Nait 5 depuis quelques jours et je me pose un certain nombre de questions:

1/ Est-ce normal qu'à la mise sous tension, le "clong" dans les enceintes soit relativement violent ?

2/ Une fois en marche, je trouve que le bruit de fond (le souffle s'échappant des tweeter) est quand même assez fort, en comparaison avec d'autre amplis que j'ai eu et qui étaient presque totalement silencieux... Est-ce une caractéristique commune à tous les NAIM d'avoir se bruit de fond assez puissant (mais qui ne varie pratiquement pas avec le niveau du volume) ?

3/ J'ai essayé mon premier branchement avec le câble fourni avec (2 RCA / 1 DIN) et dès que je connecte l'ampli à mon lecteur, j'ai un ronflement d'alimentation qui apparait dans les enceintes... comme si l'ampli captait les rayonnement de l'alimetation de mon lecteur (qui est pourtant ultra protégé). J'ai également remarqué que l'ampli était sensible au point de me refaire ce genre de ronflement si à la place de relier le câble à mon lecteur, je touche les contacts des RCA avec les doigts...
Ce ronflement est assez discret mais désagréable à la longue car il reste audible dès qu'il y a un silence...

Alors à quoi cela peut-il etre du ?
- la piètre quatilé de mon câble de modulation ?
- une mauvaise isolation éléctrique des entrées de mon ampli ?
- un ampli hyper sensible au moindre courant parasite ?

Merci pour votre aide ...
Arkhnaten
Membre HCFR
Membre HCFR
 
Messages: 832
Inscription: 30 Sep 2002 0:03
Localisation: Issy les Moulineaux (92)
  • offline

Annonce

Message par Google » 22 Oct 2002 21:17

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Oct 2002 11:08

Salut Arkhnaten,

Le "PLOC" à l'allumage de l'ampli est normal et, je pense, commun à tous les amplis Naim ; tout comme le souffle assez fort, essentiellement dans le tweeter. J'ai moi aussi un ampli Naim et je n'y fais plus attention.

De toutes façons, tu as intérêt à laisser tout le temps ton ampli allumé.

Ce qui m'inquiète plus c'est le "ronronnement" dont tu fais mention. J'ai un lecteur de DVD que je branche sur le Naim avec un cordon Cinch=>DIN ; et que ce soit avec le cordon CHORD ou avec un "fait maison - pas cher" je n'ai pas ce problème.

Les Connectiques Cinch étaient d'origine sur l'ampli ou les as-tu fait rajouter ?

As-tu essayé d'éloigner au maximum le CD de l'ampli ?

A plus.

Roro.
RoroMinator
 
Messages: 3962
Inscription: 26 Oct 2001 2:00
Localisation: toulousecon !
  • offline

Message » 23 Oct 2002 11:27

C'est pas un problème du à la terre tout simplement?

Archi
:wink: :wink:
Archi
 
Messages: 7171
Inscription: 08 Mar 2002 2:00
Localisation: Liège / Belgique
  • offline

Message » 23 Oct 2002 11:32

RoroMinator a écrit:
Le "PLOC" à l'allumage de l'ampli est normal et, je pense, commun à tous les amplis Naim ; tout comme le souffle assez fort, essentiellement dans le tweeter. J'ai moi aussi un ampli Naim et je n'y fais plus attention.

De toutes façons, tu as intérêt à laisser tout le temps ton ampli allumé.

Ce qui m'inquiète plus c'est le "ronronnement" dont tu fais mention. J'ai un lecteur de DVD que je branche sur le Naim avec un cordon Cinch=>DIN ; et que ce soit avec le cordon CHORD ou avec un "fait maison - pas cher" je n'ai pas ce problème.

Roro.


Idem pour moi. J'ai un Naim Nait 3R, le Ploc et le souffle sont "normal", tout ceux que j'ai pu écouter étaient tels quels.
Le ronflement ? Défaut de connectique ? Tu as essayé de brancher un autre cable pour voir (ou entendre :roll: )

PS : tu as eu mon MP Roro ???
Source: Mano streamer (Magna-hifi)
Audio Gd : HE-1 + HE-7 + Master 3
Enceintes: Aurum Cantus Volla
ARNO 31
Membre HCFR
Membre HCFR
 
Messages: 3027
Inscription: 25 Mar 2002 2:00
Localisation: Toulouse
  • offline

Message » 23 Oct 2002 12:00

Bonjour,

le clong à l'allumage et le souffle sont normaux. L'appareil étant conçu pour rester allumé, cela devrait te déranger rarement. Pour le souffle, il souligne parfois une mise en avant du registre aigu, et ne dépend pas seulement du rendement de l'enceinte.
Par exemple, une mulidine produit pas de souffle gênant avec du naim, contrairement à des triangle. le souffle de mes Naim sur mes Proac n'est plus gênant à l'écoute (comparé à mes anciennes Antal), sans pour autant sentir avoir perdu en détails dans ce registre.

Pour le ronflement, c'est a priori un bruit de masse, à laquelle les naim sont très sensibles.
Le simple contact entre différents câbles de modulation créait chez moi un ronflement gênant. Essaie aussi une autre entrée pour ta source. Enfin, fais des essais de sens de branchement (électrique) de ton nait et de ton lecteur (4 possibilités, une produira certainement un plus faible ronflement.

Alexandre
alexandret
 
Messages: 1392
Inscription: 27 Aoû 2001 2:00
Localisation: Paris
  • offline

Message » 23 Oct 2002 12:33

alexandre t a écrit:
le souffle de mes Naim sur mes Proac n'est plus gênant à l'écoute (comparé à mes anciennes Antal), sans pour autant sentir avoir perdu en détails dans ce registre.

Alexandre


Du Naim avec des Antal... Hummmm.... Quel mariage.... :-?
Et après ca tu as encore les oreilles intactes ??? :lol: :lol: :lol:

@+

Arnaud
Source: Mano streamer (Magna-hifi)
Audio Gd : HE-1 + HE-7 + Master 3
Enceintes: Aurum Cantus Volla
ARNO 31
Membre HCFR
Membre HCFR
 
Messages: 3027
Inscription: 25 Mar 2002 2:00
Localisation: Toulouse
  • offline

Message » 23 Oct 2002 12:48

ARNO 31 a écrit:
alexandre t a écrit:
le souffle de mes Naim sur mes Proac n'est plus gênant à l'écoute (comparé à mes anciennes Antal), sans pour autant sentir avoir perdu en détails dans ce registre.

Alexandre


Du Naim avec des Antal... Hummmm.... Quel mariage.... :-?
Et après ca tu as encore les oreilles intactes ??? :lol: :lol: :lol:

@+

Arnaud


Vas voir sur Delphi :lol: :lol: :lol:
LaurentV
 
Messages: 11729
Inscription: 04 Mar 2002 2:00
Localisation: du coté de Versailles
  • offline

Message » 23 Oct 2002 13:15

Des threads comme ça, moi ça me rend nostalgique :-?
PNicolas
 
Messages: 7467
Inscription: 05 Oct 2001 2:00
Localisation: Paris
  • offline

Message » 23 Oct 2002 13:58

>>> PNicolas

attention ! c'est comme quand on a arrêté de fumer; il en faut meme pas en rallumer une... sinon on re-plonge

prend un chewing ou pense a autre chose ...
LaurentD
 
Messages: 2115
Inscription: 27 Fév 2002 2:00
Localisation: Dpt 78
  • offline

Message » 23 Oct 2002 14:21

PNicolas a écrit:Des threads comme ça, moi ça me rend nostalgique :-?


Pourquoi tu as eu toi aussi des Triangle avec du Naim ? :lol: :lol: :lol:
Source: Mano streamer (Magna-hifi)
Audio Gd : HE-1 + HE-7 + Master 3
Enceintes: Aurum Cantus Volla
ARNO 31
Membre HCFR
Membre HCFR
 
Messages: 3027
Inscription: 25 Mar 2002 2:00
Localisation: Toulouse
  • offline

Message » 23 Oct 2002 15:52

Le souffle est effectivement normal, mais dépend grandement des tweeters et de la sensibilité de tes enceintes. J'ai eu des KEF, Antal, Célius, j'ai des PEL et ce bruit reste quand même faible (ie quasi-inaudible au point d'écoute)... mais ce bruit est paradoxalement plus important qu'un modeste Rotel ou Marantz. Sans être expert, cela proviendrait du fait qu'il n'y a pas de filtre de secteur sur le Nait 5 afin de maximiser la dynamique.

Cependant, le Nait 5 est temporisé, donc je ne sais plus s'il y a un ploc ou pas... de toutes façons, tu ne rallumes normalement ton ampli que rarement, vu qu'il doit toujours rester allumé.

Le bruit de ronronnement est totalement anormal par contre. As tu branché une ou plusieurs sources ? Cela peut venir d'un cable défectueux, ou d'un loop de mise à la terre. Il faut débrancher tes sources une à une et voir d'où ça vient...
KHOI
 
Messages: 910
Inscription: 12 Avr 2002 2:00
  • offline

Message » 23 Oct 2002 16:21

Comme Pierre, ça me rend nostalgique... En plus du reste, mauvais rapport signal/bruit ...

Alain :wink:

PS. Si l'appareil est temporisé : par de ploc dans les enceintes possible... s'il ne l'est pas, en revanche, c'est possible...
Essaies de le brancher en débranchant toutes les sources de ton Naim : si le ronflement persiste : ça vient de lui et il faut le retourner au SAV.
haskil
Membre HCFR
Membre HCFR
 
Messages: 49552
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 23 Oct 2002 16:27

>Laurentd
Comme si c'était facile, ce thread me nargue, il est là en plein milieu des autres et me fait de l'oeil :roll:
Mais je resiste, d'ailleurs ça fait un bout de temps que je n'ai rien dis et je n'ai eu aucun mot d'encourragement.
Pour resister je crois que je vais me mettre à fumer.
Au fait sans moi tu aurais des Nap135 au lieu de Cello :wink:
PNicolas
 
Messages: 7467
Inscription: 05 Oct 2001 2:00
Localisation: Paris
  • offline

Message » 23 Oct 2002 16:41

Ca me permet d'inaugurer ma nouvelle signature :lol: :wink:
PNicolas
 
Messages: 7467
Inscription: 05 Oct 2001 2:00
Localisation: Paris
  • offline

Message » 23 Oct 2002 16:47

> PNicolas

des 135.. et la complete; c'est pas tout à fait faux je l'avoue :wink:
mais si je "m'étend" ici sur le pourquoi j'ai basculé du coté obscure de la force ( Cello ) on va pas pouvoir fumer pendant un bon bout de temps

Pnicolas a écrit:et je n'ai eu aucun mot d'encourragement.

mais tu as toute notre admiration :P ( en tout cas la mienne ;meme si ce n'est pas grand chose )

LaurentD
LaurentD
 
Messages: 2115
Inscription: 27 Fév 2002 2:00
Localisation: Dpt 78
  • offline



Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message