Modérateurs: Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: floanimation et 15 invités

Les installations Home-Cinéma dédiées de la communauté HCFR

Mon Bureau / HomeCinéma (Bureau + Ecran)

Message » 24 Fév 2011 16:24

Bonjour Gael,

les beaux HKS 1.3 et 1.5, ils ont bien trouvé leur place et j'espere qu'il marche toujours aussi bien....

bon courage pour la suite
batje76
 
Messages: 157
Inscription: 12 Juin 2004 16:19
Localisation: pas trop loin de rouen
  • offline

Annonce

Message par Google » 24 Fév 2011 16:24

Publicite

 
Encart supprimé pour les membres HCFR

Message » 01 Mar 2011 0:44

Désolé, je n'avais pas reçu de mail pour m'avertir d'une réponse sur ce topic !!!

Tous les amplis ont été reconnectées à chacune des enceintes correspondantes. Je n'avais branché que le 1.3 sur les principales au début. Et après avoir branché les autres enceintes, j'ai redécouvert le 5.0. Et oui, toutjours pas de caisson. et je ne sais pas si je vais en reprendre un ou deux comme j'avais prévu. J'ai plus envie de changer mes voies principales gauche+droite.

Merci, et oui, tout fonctionne.

A+.
gaelR
 
Messages: 122
Inscription: 18 Juin 2003 21:55
  • offline

Message » 07 Mar 2011 17:18

Ce week end !!

Changement complet des 13 ampoules des spots encastrés. Le budget aura été au final très conséquent en ce qui concerne l'éclairage.

Première génération : An 0
Les premiers spots étaient des halogènes en 220v (GU10), mais ils claquaient facilement à l'allumage. Je les ai tous changés une fois en une année.

Seconde génération : An 1
Les spots ont été remplacés par des halogènes (encore) mais en 12v (GU 5.2). Au moins, le transfo fait temporisation à l'allumage. Ca éclaire plus mais ça chauffe plus aussi !!!
Les spots commencent à lacher. (on rappelle qu'allumer la lumière consomme quand même 650w/h mini. Y'a les transfos. Quand la lumière est allumée, le radiateur ne s'allume plus :lol: )

Troisième génération : An 2
Le prix des ampoules à LED a "bien" baissé et on trouve maintenant plus de caractéristiques sur les ampoules.
Installation de 13 ampoules à LED GU10 3.5w blanc chaud (2800-3000°K). Mais où sont passés mes supports GU10 ?? poubelle ? Trop bien rangés et donc perdus dans la maison ??
Bref, rachat de 13 support GU10.

Finalement, ça éclaire différemment par rapport aux halogènes. Forcément, halogènes 60°, et LED 120°. L'éclairage est moins fort sur les côtés mais plus uniforme dans la pièce. Donc, c'est plus agréable.

La planche du vidéoprojecteur a été peinte.

Les photos vont suivre !!!
gaelR
 
Messages: 122
Inscription: 18 Juin 2003 21:55
  • offline

Message » 20 Mai 2011 1:13

J'ai retrouvé les 13 supports GU10 d'origine !!

je vais les utiliser dans le reste de la maison. C'est pas perdu !!
gaelR
 
Messages: 122
Inscription: 18 Juin 2003 21:55
  • offline

Message » 20 Mai 2011 6:54

On en fait des découvertes à 1h13 du matin ! :mdr:
r2lorme
 
Messages: 6467
Inscription: 11 Déc 2002 9:59
Localisation: Rouen

Message » 26 Mai 2011 12:43

Je cherchais un carton vide. Et j'ai saisi celui d'une dremel.
Quelle ne fut pas ma surprise de retrouver tous mes supports d'ampoule GU10 dedans avec leur ampoule !!

Le carton est maintenant rangé avec les boites à ampoules. J'ai écrit en gros dessus "GU10".

Je ne pouvais pas les avoir jetés non plus.
gaelR
 
Messages: 122
Inscription: 18 Juin 2003 21:55
  • offline


Retourner vers Installations HC dédiées

 
  • Articles en relation
    Dernier message