Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Discussion sur les amplis et blocs de puissance multi-canaux pour le HomeCinéma

Ampli ONKYO TX-NR686 : problème de son très faible ...

Message » 14 Mai 2018 22:32

Bonjour et merci pour l'ajout !

J'aurai besoin de vos lumières. J'avais un ampli ONKYO TX-NR626 avec un écran PANASONIC TX-50VT60E et le son était déjà bien audible à 30 (liaison audio par câble optique sur la tv). J'ai maintenant un ampli ONKYO TX-NR686 avec un écran PANASONIC TX-65EZ1000E (liaison cable HDMI avec ARC). Le son est à peine audible en 30/35 ... !? ... J'ai réinitialisé l'ampli et refait le processus d'installation avec le micro fourni ... Toujours le même problème de son très faible : il me faut monter à 50/55 pour avoir un son équivalent au 30/35 de mon ancien ampli. Et mieux encore, quand je n'allume pas l'ampli, j'ai un son très audible en 20/25 avec les HP du PANASONIC TX-65EZ1000E ... J'ai aussi essayer de monter de 4db puis à nouveau de 4db (soit plus 8 db en tout) chacun des 7 HP (Le central compris) sauf le caisson de basse qui était au max déjà ... Pareil, aucun changement ... Avez vous eu le même problème ? ... Avez vous une bonne idée de solution à me proposer ? ... D'avance un grand merci !
Jules13009
 
Messages: 1
Inscription: 14 Mai 2018 21:49
  • offline

Retourner vers Amplis de puissance HomeCinéma

 
  • Articles en relation
    Dernier message