Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

Discussion sur les amplis et blocs de puissance multi-canaux pour le HomeCinéma

problemes gresillement

Message » 16 Mai 2014 19:22

Salut à tous je me permet de vous demander vos avis éclairés...
Aujourd'hui en regardant un petit film j'ai mon enceinte centrale qui s'est mise à grésiller par intermittence;

il s'agit d'une klipsch rc 64 mkII branchée sur un proceed amp5 (fabuleux d'ailleurs...)

C'est comme si je venez brancher l'enceinte mais sans le faire, ça crachotte un peu.(vous voyez ce que je veux dire??)
Ca ne le fait que sur la centrale aucun souci sur les autres enceintes.
J'ai essayé plusieurs trucs mais rien ,ne fonctionne, ça le fait à chaud comme a froid...
quelqu'un aurait une idée?

merci de vos avis ;)
nikonlover
 
Messages: 615
Inscription: 08 Sep 2008 22:05
  • offline

Annonce

Message par Google » 16 Mai 2014 19:22

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Mai 2014 11:58

Personne n'a une petite idée ? ?
nikonlover
 
Messages: 615
Inscription: 08 Sep 2008 22:05
  • offline

Message » 20 Mai 2014 12:41

j'irais jeter un œil du côté du filtre, peut-être qu'un condensateur ou autre aurait une soudure malade (ça peut sécher, une soudure), un contact qui ne serait plus franc avec le temps...
tu peux toujours brancher ta centrale sur une autre sortie de ton ampli, ce qui te permettra de déterminer si le problème vient de la centrale ou de l'ampli, c'est ce que je ferais en premier lieu :wink:
lovely Gotlib
Avatar de l’utilisateur
brugam
Membre HCFR
Membre HCFR
 
Messages: 2058
Inscription: 27 Fév 2011 13:10
Localisation: Bruxelles
  • offline

Message » 11 Juin 2014 0:05

Voilà je viens vous donner des news.
J'ai déposé mon bébé chez audio contact à argenteuil. Diagnostic 250 euros de réparation sur la centralehou 450 euros pour les 5.(Une sorte de prevention d'après le technicien)
De ce que j'ai compris il y a quelques condo à changer et des résistances.
Ce serait dut à la cconception de l'ampli qui ferait que des éléments soient trop prêts les uns des autres et chaufferie n'y.
Vous en pensez quoi?
nikonlover
 
Messages: 615
Inscription: 08 Sep 2008 22:05
  • offline

Message » 11 Juin 2014 8:58

Salut..toujours pas réparer? Oui le amp5 chauffe vraiment,en principe ce sont les soudures qui souffre!! Mince,sa va te faire un gros billet..ta fait un autre magazin?sa me semble cher quand même..
boston76
 
Messages: 6640
Inscription: 04 Déc 2009 15:03
Localisation: rouen city, au froid
  • offline

Message » 18 Juin 2014 0:01

bon je viens vous filer des news.
je me suis déplace aujourd'hui et le technicien m'a montré qu'effectivement des resistances étaient noires de chez noires et même craquelées.
C'est du au fait qu'elles soient proches des radiateurs qui les chauffent trop.
Donc ils en ont commandé quelques unes (mais apparement dur à trouver car c'est du 1% de tolerances).
Je vous tiens au jus pour le reste ;)
nikonlover
 
Messages: 615
Inscription: 08 Sep 2008 22:05
  • offline



Retourner vers Amplis de puissance HomeCinéma

 
  • Articles en relation
    Dernier message