Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Bourdonnements PROTON AMS2583

Message » 15 Avr 2003 23:06

Bonjour,

Je tiens tout d'abord à dire que ce forum est excellent, j'ai appris beaucoup de choses grâce à vous tous. J'espère aussi vous apporter des infos dans l'avenir.

Pour mon premier achat audio de qualité, j'ai fais l'acquisition de l'ampli HC proton ams2583 après quelques écoutes, j'ai beaucoup de plaisir à écouter le son de qualité qu'il produit. Cependant, un bémol, les enceintes émettent un léger bourdonnement bien décrit par Nagrom :

nagrom a écrit:Pour mon pb de bourdonnement dans les enceintes, j'ai fait
le test avec un autre ampli, mais sur la meme prise electrique,
avec les memes enceintes, meme platine CD, meme cables,
y'a pas de bourdonnement.
En changeant de prise electrique avec le proton, y'a encore le
bourdonnement. Avec une source analogique ou numerique, meme chose.
En fait, ca se produit dès qu'il reconnait un signal sur une entrée. Apres,
meme si il n'y a plus rien, le bourdonnement reste.
Enfin bon, ce que j'entend pas bourdonnement, c'est pas un decolage
d'helico ! On ne l'entend qu'en tendant l'oreil a moins d'un metre
des enceintes. Mais bon... pour du matos donné comme "audiophile", ca
fait tache...


J'ai effectué les mêmes tests, et suite aux conseils de Kristov (que je remercie), j'ai acheté un adaptateur pour squizer la prise de terre, mais aussi débranché tous mes appareils électriques uns à uns mais rien n'y fait, le bourdonnement demeure.

Une personne de chez Hifissimo a écrit :
Hifissimo a écrit:Oups !
Deux problèmes sur 40 machines... c'est beaucoup (et peu à la fois). Je fais vérifier les machines de démo de nos magasins pour voir si le problème se retrouve chez nous (ce qui m'étonnerait, je n'ai pas eu d'écho, mais on ne sait jamais hein.
Dès que j'en sais plus, je vous dirais.

Sinon, merci de faire ces deux tests :
1- faire une écoute avec une source analogique. Le bzzz est il toujours là ?
2- tirer une rallonge pour vous brancher sur une autre ligne électrique, car je subodore un problème de parasites.

Je vous tiens informé, vous me tenez informé.


Je n'ai pas trouvé d'autres informations depuis.

Je suis alors allé rendre le matériel pour échange contre un des (38 autres ?) ampli qui n'auraient pas ce Pb, mais on ne m'a pas proposé autre chose qu'un avoir :cry: .
Comme j'aime beaucoup le son de cet ampli, j'ai choisi de le conserver, ceci malgré le bourdonnement, j'ai d'ailleurs pu négocier une petite ristourne :-? , à ce sujet, je précise que le personnel d'Hifissimo est toujours désireux de trouver un compromis acceptable :wink: , étant donné le désagrément.

Cependant, et depuis, je constate que le bourdonnement léger au départ s'amplifie et cela devient maintenant assez désagréable, au point que je ne ressens plus le même plaisir d'écoute qu'auparavant. C'est vraiment dommage. :cry:

Je pense remette ça et retourner au magasin prochainement pour cette fois-ci bénéficier d'un échange standard, ou bien trouver une solution pour que le bourdonnement, que j'accepte jusqu'à un certain niveau, soit réduit par rapport à ce que j'entends aujourd'hui. Je suis sûr que nous trouverons une solution, enfin j'espère...

Merci pour vos conseils et encouragements éventuels,

salutations,

NicolasR
NicolasR
 
Messages: 6
Inscription: 15 Avr 2003 22:01
  • offline

Annonce

Message par Google » 15 Avr 2003 23:06

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Avr 2003 9:34

J'étais dans le même cas.

J'ai renvoyé cet ampli et, moyennant une ralonge budgétaire, j'ai commandé un couple AMPLI/PREAMPLI PROTON.

Je ne suis pas certain que le bourdonnement s'acroisse, par contre, je pense que tu y prêtes plus d'attention.

C'est vraiment dommage car effectivement le rendu sonore est extra pour le prix et renvoie dans leurs 22 beaucoup d'intégrés trois fois plus chers.

Si tu peux mettre un peu plus, prends l'ampli/préampli, tu retrouveras un peu la même signature sonore, mais avec beaucoup plus de précision, d'ampleur et de puissance.
Par contre, l'intégré avait des pré-out (ce qui finissait de le rendre génial), pas le couple ampli/préampli.

A toi de voir si tu peux t'accomoder de ce bourdonnement qui reste peu audible en écoute, mais assez franc lors des passages à faible volume.

:wink:
viking
 
Messages: 92
Inscription: 12 Déc 2002 13:01
  • offline

Message » 16 Avr 2003 10:38

wep, j'ai fini par le rendre le proton... dommage.
En allant chez hifissimo, je me disais que c'etait un cas isolé comme
avait dit jpg.
On en a sorti un de leur stock, et pareil.... Un client qui etait là,
et qui en avait aussi acheté un, nous a dit qu'il avait remarqué aussi,
et allait donc l'echanger. Bref... ils font tous pareil.
J'y suis allé un samedi, et le lundi le proton n'etait plus référencé sur le site.
Vraiment dommage, il sonnait bien.
A la place, j'ai pris un nad 741. Pas du tout le meme caractere que le
proton, mais ca sonne pas mal. Et au moins, j'aurais pas a changer
mes jmlab, qui etaient un peu criardes avec le proton.
Le couple proton aurait pu etre une alternative, mais c'etait carrement
pas dans mon budget, et puis quand je lis le thread recent sur le
couple proton, ca fait peur (les diodes qui clignotte, les voies arrieres
qui s'eteigne etc...).
J'ai vraiment l'impression que le materiel "bien" (soigné au niveau
conception pour sonner le mieux possible, et pas pour avoir tout un
tas de decodeurs et fonctions inutiles), et donc pas forcement bien
distribué a souvent des problemes de fiabilité, de bugs etc...
nagrom
 
Messages: 201
Inscription: 05 Nov 2002 18:58
  • offline

Message » 16 Avr 2003 11:02

nagrom a écrit:Le couple proton aurait pu etre une alternative, mais c'etait carrement
pas dans mon budget, et puis quand je lis le thread recent sur le
couple proton, ca fait peur (les diodes qui clignotte, les voies arrieres
qui s'eteigne etc...).


Bonjour

Une semaine après l'échange de l'ampli (NB : c'est moi qui avait des problème de diode et d'enceintes arrières qui ne marchaient plus !) par Hifissimo, je n'ai plus aucun soucis et c'est que du bonheur :D

Lbos
lbos
 
Messages: 596
Inscription: 09 Mar 2003 14:32
Localisation: Hazebrouck
  • offline

Message » 16 Avr 2003 11:59

Bon !
Les pb des protons peuvent se resoudre, et les gens du thread du
nad t752 arrivent enfin a avoir des amplis qui fonctionnent normalement !
Ca me rassure, la fiabilité et le bon son re-font bon menage ! :-)
nagrom
 
Messages: 201
Inscription: 05 Nov 2002 18:58
  • offline

Message » 16 Avr 2003 14:29

Dis-moi Viking, toi qui avait rédigé un si bon CR sur le 2583, je constate que tu t'en est séparé pour le couple Préamp/ampli.
Donc tu n'as plus de problèmes, c'est bien :) .

Le 2583 possède des préout, c'est un avantage je crois mais comme je ne m'y connais pas beaucoup, peux-tu m'en dire un peu plus :

1 - à quoi cela sert
2 - où sont ils/elles situé(e)s ...)
3 - :oops: ...

THX
NicolasR
 
Messages: 6
Inscription: 15 Avr 2003 22:01
  • offline

Message » 16 Avr 2003 14:54

viking a écrit:J'étais dans le même cas.

J'ai renvoyé cet ampli et, moyennant une ralonge budgétaire, j'ai commandé un couple AMPLI/PREAMPLI PROTON.



Salut Viking

ALors, çà donne quoi avec tes enceintes BW 603 ?
J'aimerai avoir l'avis de quelqu'un qui possède le couple PROTON / BW 603 car j'ai déja l'ensemble Ampli / Préampli Proton et j'envisage d'acquérir ces enceintes là.
Dis moi tout ! :D

Lbos
lbos
 
Messages: 596
Inscription: 09 Mar 2003 14:32
Localisation: Hazebrouck
  • offline

Message » 16 Avr 2003 15:09

NicolasR a écrit:Dis-moi Viking, toi qui avait rédigé un si bon CR sur le 2583, je constate que tu t'en est séparé pour le couple Préamp/ampli.
Donc tu n'as plus de problèmes, c'est bien :) .

Le 2583 possède des préout, c'est un avantage je crois mais comme je ne m'y connais pas beaucoup, peux-tu m'en dire un peu plus :

1 - à quoi cela sert
2 - où sont ils/elles situé(e)s ...)
3 - :oops: ...

THX


Je sens poindre une certaine ironie dans ton message :wink:

Je ne renie en rien ce que j'ai écris à propos de l'intégré.
Ce bourdonnement, je ne l'avais évidemment pas constaté lorsuqe j'ai rédigé et posté mon CR.

Il est vrai que, par la suite, je l'ai perçu en en approchant l'oreille de mes enceintes.
Soyons clairs : c'est plus un grésillement qu'un bourdonnement.

Ceci dit, j'ai préféré changé pour un couple PROTON et j'en suis ravi.

Pour le prix, je pense qu'il n'y a rien d'autre.
Un peu comme pour l'intégré .... le grésillement en moins. :wink:

Pour les pré-out, c'est un avantage non négligeable dans cette gamme de prix, puisque celà permet de raccorder un ampli externe (du genre ampli HIFI) et de soulager le PROTON en drivant, par exemple, tes centrales.
En partant du principe qu'un intégré HIFI est meilleur qu'un intégré HC, tu gagnes nécessairement en qualité.
Je crois qu'Alain ELECSON est un fervent partisan du système.

Pour l'emplacement, elles sont situées ........ à l'arrière :lol:
.... et repérées comme pré out.
viking
 
Messages: 92
Inscription: 12 Déc 2002 13:01
  • offline

Message » 16 Avr 2003 15:14

lbos a écrit:
viking a écrit:J'étais dans le même cas.

J'ai renvoyé cet ampli et, moyennant une ralonge budgétaire, j'ai commandé un couple AMPLI/PREAMPLI PROTON.



Salut Viking

ALors, çà donne quoi avec tes enceintes BW 603 ?
J'aimerai avoir l'avis de quelqu'un qui possède le couple PROTON / BW 603 car j'ai déja l'ensemble Ampli / Préampli Proton et j'envisage d'acquérir ces enceintes là.
Dis moi tout ! :D

Lbos



Tout .... :o


Je trouve que le mariage est parfait, car les B&W sont superbes de neutralité, ce qui colle bien avec le caractère vif et précis de l'ampli PROTON.

Tu as de l'espace, de la précision, mais aussi une neutralité du message sonore, sans aucune mise en avant de l'aigu ou du médium.

En un mot, excellente complémentarité.

Tiens, tant que je te tiens : as-tu utilisé les câbles de liaison fournis avec le préampli ?

A+ :wink:
viking
 
Messages: 92
Inscription: 12 Déc 2002 13:01
  • offline

Message » 16 Avr 2003 15:24

Merci Viking pour ta réponse.
En fait, j'étais comme toi lorsque j'ai déballé mon 2583, j'aurais pu écrire un poème sur ce matos tellement je le trouve classe :wink: . J'avais d'ailleurs longuement cherché l'ampli qui pouvait combiner Hifi et HC, en deux mots j'avais flashé sur cet ampli.
Mais comme tu le constates, je suis en train de déchanter et de réévaluer la situation. Je pense m'orienter comme toi, et d'autres qui étaient dans la même situation, soit vers l'ensemble Préampli/ampli, soit je relie le 2583 à un ampli via les préout, en espérant ne plus avoir ce grésillement :evil:


What do you think ?
NicolasR
 
Messages: 6
Inscription: 15 Avr 2003 22:01
  • offline

Message » 16 Avr 2003 18:03

NicolasR a écrit:Merci Viking pour ta réponse.
En fait, j'étais comme toi lorsque j'ai déballé mon 2583, j'aurais pu écrire un poème sur ce matos tellement je le trouve classe :wink: . J'avais d'ailleurs longuement cherché l'ampli qui pouvait combiner Hifi et HC, en deux mots j'avais flashé sur cet ampli.
Mais comme tu le constates, je suis en train de déchanter et de réévaluer la situation. Je pense m'orienter comme toi, et d'autres qui étaient dans la même situation, soit vers l'ensemble Préampli/ampli, soit je relie le 2583 à un ampli via les préout, en espérant ne plus avoir ce grésillement :evil:


What do you think ?


Je ne vois pas pourquoi le grésillement disparaîtrait du fait d'une connexion d'un ampli par les pré-out.

Ceci dit, c'est peut-être une piste à creuser ... et à essayer.

Le mieux serait peut-être de faire un test chez HIFISSIMO.

Celà étant, si tu peux prendre le couple ampli/préampli, n'hésites pas, c'est encore mieux.

Tiens nous au courant.

:wink:
viking
 
Messages: 92
Inscription: 12 Déc 2002 13:01
  • offline

Message » 16 Avr 2003 19:12

viking a écrit:
lbos a écrit:
viking a écrit:J'étais dans le même cas.

J'ai renvoyé cet ampli et, moyennant une ralonge budgétaire, j'ai commandé un couple AMPLI/PREAMPLI PROTON.



Salut Viking

ALors, çà donne quoi avec tes enceintes BW 603 ?
J'aimerai avoir l'avis de quelqu'un qui possède le couple PROTON / BW 603 car j'ai déja l'ensemble Ampli / Préampli Proton et j'envisage d'acquérir ces enceintes là.
Dis moi tout ! :D

Lbos



Tout .... :o


Je trouve que le mariage est parfait, car les B&W sont superbes de neutralité, ce qui colle bien avec le caractère vif et précis de l'ampli PROTON.

Tu as de l'espace, de la précision, mais aussi une neutralité du message sonore, sans aucune mise en avant de l'aigu ou du médium.

En un mot, excellente complémentarité.

Tiens, tant que je te tiens : as-tu utilisé les câbles de liaison fournis avec le préampli ?

A+ :wink:


Je t'ai répondu dans un autre topic dans le forum sur les ampli :wink:
Donc, non je n'ai pas utilisé les câbles fournis. J'ai acheté des câbles Qed.
Va voir sur ce site :
http://www.hificables.co.uk/acatalog/Ca ... cts_4.html

Ce sont les premiers de la liste ...
Ils m'ont été conseillés par des amateurs très pointus en HiFi ...
Ils sont un peu chers mais en Angleterre cela reste raisonable (30% moins cher qu'en France mais chut !) :wink:

Lbos
lbos
 
Messages: 596
Inscription: 09 Mar 2003 14:32
Localisation: Hazebrouck
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message