Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 25 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

>> Help! Achat d'un ampli home cinéma <<

Message » 22 Mai 2004 16:04

Après 0989089987878687 vérifications le problème reste entier...

Les basses sont quasi absentes sur ce Sony STR DE345/245...

Pire : bouton "bass boost" enclenché ou pas ca ne change en rien le niveai des basses qui reste "faiblard"...

Si j'ai commis une ou des erreurs dans le branchement, à quel nivo cela peut il etre ? (je suis néophyte en la matière...alors le fil rouge ou le fil noir qu'est-ce que ça change concrètement si on se trompe ?)?

Je possède deux enceintes colonnes Sony 3 voies (avec des boomers capables de délivrer à priori des basses sympa...) et une enceinte centrale et 2 surrounds Yamaha...

Si quelqu'un a en tête le schéma de raccordement idéal je suis preneur :wink:
Raph38000
 
Messages: 1109
Inscription: 16 Déc 2003 19:19
Localisation: Nice-Monaco
  • offline

Annonce

Message par Google » 22 Mai 2004 16:04

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Mai 2004 11:39

Tu branches les colonnes sur main ou front je ne sais pas comment c'est appelé sur ton sony.

Ensuite faut que tu vérifies tes réglages, faut que tu mettes tes enceintes en large. Sinon elles sont filtrées genre à 80 Hz, du coup tu n'as pas beaucoup de basses et le bassboost change quasi rien pcq les basses sont filtrées.

Ensuite vérifie que tu ne déclares pas un caisson dans tes réglages, et que tu ne rediriges pas les basses que sur celui ci. Ca peut s'appeller lfe par exemple. Chez moi sur mon yam c'est d-bass, je choisis main, sub ou both ( les deux ).

Avant j'avais un akai et lui ça marchait par mode. Mode 1, 2, 3.

Cherche qqch dans le style. Va dans tout les menus.
Cédric - Visitez Just Diy It
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 26024
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)

Message » 23 Mai 2004 13:48

Ok je vais faire ca, merci !

Quand tu dis "faut que tu mettes tes enceintes en large" qu'entends tu par là concrètement ?

Merci
Raph38000
 
Messages: 1109
Inscription: 16 Déc 2003 19:19
Localisation: Nice-Monaco
  • offline

Message » 23 Mai 2004 13:53

Ben en fait c'est un réglage de l'ampli. Small ou large, ça veut dire soit tu laisses passer toutes les basses ( large ) soit tu les filtres ( small ), small ça sert bien quand tu as un kit compact par exemple avec des enceintes qui ne peuvent encaisser les basses. Ca évite de faire un son merdique à cause des basses. Dans ce cas c'est la caisson qui s'en charge, quand tu en as un.
Cédric - Visitez Just Diy It
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 26024
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)

Message » 23 Mai 2004 13:56

Ok je vais faire ca, merci !

En revanche pas de mode avec ou sans caisson de basse. Et le "bass boost" reste toujours inopérant... Bizarre....

Quand tu dis "faut que tu mettes tes enceintes en large" qu'entends tu par là concrètement ?

Merci
Raph38000
 
Messages: 1109
Inscription: 16 Déc 2003 19:19
Localisation: Nice-Monaco
  • offline

Message » 23 Mai 2004 14:04

Oui le réglage est sur NORMAL : c'est à dire que le son des graves du canal central est fourni par les enceintes avant (colonnes Sony) parce que l'enceinte centrale Yamaha n'est pas capable de reproduire toutes les basses...

Mé ca ne change rien en ce qui concerne les basses.

En fait l'idée serait de pouvoir parler avec kkun ki a le meme ampli ke moi ?
Raph38000
 
Messages: 1109
Inscription: 16 Déc 2003 19:19
Localisation: Nice-Monaco
  • offline

Message » 23 Mai 2004 14:04

Oui le réglage est sur NORMAL : c'est à dire que le son des graves du canal central est fourni par les enceintes avant (colonnes Sony) parce que l'enceinte centrale Yamaha n'est pas capable de reproduire toutes les basses...

Mé ca ne change rien en ce qui concerne les basses.

En fait l'idée serait de pouvoir parler avec kkun ki a le meme ampli ke moi ?
Raph38000
 
Messages: 1109
Inscription: 16 Déc 2003 19:19
Localisation: Nice-Monaco
  • offline

Message » 23 Mai 2004 14:05

Oui le réglage est sur NORMAL : c'est à dire que le son des graves du canal central est fourni par les enceintes avant (colonnes Sony) parce que l'enceinte centrale Yamaha n'est pas capable de reproduire toutes les basses...

Mé ca ne change rien en ce qui concerne les basses.

En fait l'idée serait de pouvoir parler avec kkun ki a le meme ampli ke moi ?
Raph38000
 
Messages: 1109
Inscription: 16 Déc 2003 19:19
Localisation: Nice-Monaco
  • offline

Message » 23 Mai 2004 14:06

Oui le réglage est sur NORMAL : c'est à dire que le son des graves du canal central est fourni par les enceintes avant (colonnes Sony) parce que l'enceinte centrale Yamaha n'est pas capable de reproduire toutes les basses...

Mé ca ne change rien en ce qui concerne les basses.

En fait l'idée serait de pouvoir parler avec kkun ki a le meme ampli ke moi ?
Raph38000
 
Messages: 1109
Inscription: 16 Déc 2003 19:19
Localisation: Nice-Monaco
  • offline

Message » 23 Mai 2004 14:06

Oui le réglage est sur NORMAL : c'est à dire que le son des graves du canal central est fourni par les enceintes avant (colonnes Sony) parce que l'enceinte centrale Yamaha n'est pas capable de reproduire toutes les basses...

Mé ca ne change rien en ce qui concerne les basses.

En fait l'idée serait de pouvoir parler avec kkun ki a le meme ampli ke moi ?
Raph38000
 
Messages: 1109
Inscription: 16 Déc 2003 19:19
Localisation: Nice-Monaco
  • offline

Message » 23 Mai 2004 14:09

Oui le réglage est sur NORMAL : c'est à dire que le son des graves du canal central est fourni par les enceintes avant (colonnes Sony) parce que l'enceinte centrale Yamaha n'est pas capable de reproduire toutes les basses...

Mé ca ne change rien en ce qui concerne les basses, toujours aussi discretes...

En fait l'idée serait de pouvoir parler avec kkun ki a le meme ampli ke moi ?
Raph38000
 
Messages: 1109
Inscription: 16 Déc 2003 19:19
Localisation: Nice-Monaco
  • offline

Message » 23 Mai 2004 15:17

oh làlà le forum merde un peu et on dirait qu'on peut pas envoyer mais ça envoie qd même.... du coup 50 messages identiques...

les colonnes ne feront jamais les basses de ton canal central .

Décris nous tes différents menu et tes différents mode sinon.

Le même ampli ça rique d'être chaud s'il est vieux. Ou alors poste un message avec le nom de l'ampli en titre.
Cédric - Visitez Just Diy It
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 26024
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)

Message » 23 Mai 2004 15:17

oh làlà le forum merde un peu et on dirait qu'on peut pas envoyer mais ça envoie qd même.... du coup 50 messages identiques...

les colonnes ne feront jamais les basses de ton canal central .

Décris nous tes différents menu et tes différents mode sinon.

Le même ampli ça rique d'être chaud s'il est vieux. Ou alors poste un message avec le nom de l'ampli en titre.
Cédric - Visitez Just Diy It
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 26024
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)

Message » 24 Mai 2004 22:32

Il s'agit donc d'un ampli Sony STR DE345/245...

Modes disponibles : Hall / Dolby Prologic / C Cinéma

Merci pour votre aide :wink:
Raph38000
 
Messages: 1109
Inscription: 16 Déc 2003 19:19
Localisation: Nice-Monaco
  • offline

Message » 24 Mai 2004 22:32

Il s'agit donc d'un ampli Sony STR DE345/245...

Modes disponibles : Hall / Dolby Prologic / C Cinéma

Merci pour votre aide :wink:
Raph38000
 
Messages: 1109
Inscription: 16 Déc 2003 19:19
Localisation: Nice-Monaco
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message