Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

help! HK7000 4.1

Message » 07 Jan 2004 22:41

Ben ouais, le canal surround droit ne marche plus :evil: :cry:

J'ai testé l'enceinte, le cable...non, c'est bien l'ampli.

Pourtant on peut pas dire que je le brusque beaucoup dans 13 m2...

Ca arrive qu' un seul canal lache comme ca ?

Qu'est ce que j'aurai pu oublié de vérifier ?

Merci se votre aide.
craum
 
Messages: 736
Inscription: 04 Jan 2003 17:16
Localisation: france
  • offline

Message » 08 Jan 2004 0:29

craum a écrit:Ben ouais, le canal surround droit ne marche plus :evil: :cry:

J'ai testé l'enceinte, le cable...non, c'est bien l'ampli.

Pourtant on peut pas dire que je le brusque beaucoup dans 13 m2...

Ca arrive qu' un seul canal lache comme ca ?

Qu'est ce que j'aurai pu oublié de vérifier ?

Merci se votre aide.


desole pour toi mais il va faloir que tu l enmene le au s.a.v. :(



a+
zebulons69
 
Messages: 8130
Inscription: 18 Juil 2002 21:51
Localisation: LYON, Vallée d'Azergues
  • offline

Message » 08 Jan 2004 20:51

zebulons69 a écrit:desole pour toi mais il va faloir que tu l enmene le au s.a.v. :(

a+


Hélas oui ,j'en ai mal au dos rien que d'y penser :lol: :-?

Quelqu'un a deja eu ce genre de mesaventures ?
craum
 
Messages: 736
Inscription: 04 Jan 2003 17:16
Localisation: france
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message