Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Lien pour prise en charge SAV ONKYO (problèmes de HDMI)

Message » 21 Déc 2014 11:29

Je créé ce post pour tous ceux se posant la question d'une prise en charge hors garantie par ONKYO en cas de problème HDMI:

http://www.fr.onkyo.com/fr/programme-d- ... 18748.html
Avatar de l’utilisateur
jazzliberator
Membre HCFR
Membre HCFR
 
Messages: 5209
Inscription: 10 Mai 2008 21:24
  • offline

Annonce

Message par Google » 21 Déc 2014 11:29

Publicite

 
Encart supprimé pour les membres HCFR

Message » 21 Déc 2014 12:00

bonjour,

merci du lien mais mon ampli n'est pas repris dans leur liste :evil: :x

cela ne concerne que ceux lié au réseau par intranet ? ils parlent de "puce réseau", je ne pense pas que le TX-SR508 en a 1 ??

et pourtant c'est bien 1 probleme HDMI
ONKYO_ADDICT
 
Messages: 71
Inscription: 25 Fév 2013 14:13
  • offline

Message » 21 Déc 2014 14:57

Onkyo parle d'une perte de la qualité audio à cause d'une puce réseau.
ça n'a aucun rapport avec la carte hdmi.
Je connais très bien cette panne mon ancien sr 875 l'a eu résultat plus d'image par liaison hdmi.
neokerim
 
Messages: 3126
Inscription: 18 Avr 2012 16:34
Localisation: Belgique
  • offline

Message » 21 Déc 2014 18:36

En fait c'est un peu confus car il y a (un)des symptôme(s) à préciser, avec entre autres que le réseau: "Loss of video on HDMI output"

https://repair.onkyousa.com/eu/003_2012 ... lang=en_GB

Auparavant, il faut bien qu'il y ait un problème audio mais avec la carte HDMI ce n'est qu'une question de temps.

ONKYO_ADDICT; vois pour contacter directement le SAV ONKYO.
Avatar de l’utilisateur
jazzliberator
Membre HCFR
Membre HCFR
 
Messages: 5209
Inscription: 10 Mai 2008 21:24
  • offline

Message » 21 Déc 2014 20:22

j'ai envoyé 1 message au SAV Onkyo...

je verrai bien ce qu'ils vont dire :siffle:

d'autres ont déjà eu 1 problème similaire ?? et si oui : qu'est qu'ils ont fait pour se dépanner ... à part le SAV ?
ONKYO_ADDICT
 
Messages: 71
Inscription: 25 Fév 2013 14:13
  • offline

Message » 22 Déc 2014 0:31

Quelqu'un a eu ce genre de problème avec un 818 ? Car pour le moment je touche du bois. 3 ans et fonctionne parfaitement.
foxneil
 
Messages: 5193
Inscription: 27 Oct 2008 10:28
  • offline

Message » 22 Déc 2014 9:31

le 818 serait moins sujet à ce genre de probleme donc ?
ONKYO_ADDICT
 
Messages: 71
Inscription: 25 Fév 2013 14:13
  • offline

Message » 23 Déc 2014 13:15

mon 609 est tombé en panne il y a 3 semaines, le temps de trouver les bons liens sur le forum (c'est bon ça), un rapide aperçu sur la prise en charge, tout est ok!

carton reçu en 3-4 jours, je recontacte ups depuis le site français (faire une demande d'enlèvement), pas besoin d'anglais et ça fonctionne pareil! au bout de maxi 8-10 jours, je le reçois réparé (avec une jolie modif de gros ventilo rajouté au dessus du radiateur). branché, tout fonctionne comme avant!

donc pour ma part tout s'est très bien passé, rapidement, sérieux comme boite onkyo. :thks:
wawasebs
 
Messages: 63
Inscription: 17 Jan 2010 20:44
Localisation: Chalon sur Saône
  • offline

Message » 28 Déc 2014 13:08

Bonjour,

Mes problèmes continuent avec ONKYO!

En juin 2010 je décide de remplacer mon TX DS 898 ( qui fonctionne toujours) par un ampli HDMI TX NR 807. En décembre 2012 panne de l'ampli, plus de son.
Envoi chez boulanger pour devis. Verdict carte HDMI HS, réparation 439€.
Au bout de 2 mois après réparation début de prise en feu de l'ampli. Retour de l'ampli chez Boulanger. Après des négociations compliquées l'ampli est remplacé par un TX NR 818 en mars 2013.
De nouveau même problème sur le TX NR 818, plus de son.
Avez vous des tuyaux à me communiquer pour essayer de résoudre ce problème avec ONKYO.

Cordialement.
Dernière édition par FMON le 28 Déc 2014 19:46, édité 1 fois.
FMON
 
Messages: 3
Inscription: 28 Déc 2014 12:49
  • offline

Message » 28 Déc 2014 13:39

essayer de faire passer ton onkyo en garantie et ensuite le vendre pour changer de crémerie ?
C'est ce que j'ai fait.
neokerim
 
Messages: 3126
Inscription: 18 Avr 2012 16:34
Localisation: Belgique
  • offline

Message » 28 Déc 2014 15:44

FMON a écrit:Avez vous des tuyaux à me communiquer pour essayer de résoudre ce problème avec ONKYO.

Cordialement.


Voir le lien + haut sinon contacter directement le SAV Onkyo.
Avatar de l’utilisateur
jazzliberator
Membre HCFR
Membre HCFR
 
Messages: 5209
Inscription: 10 Mai 2008 21:24
  • offline

Message » 28 Déc 2014 15:55

ONKYO_ADDICT a écrit:le 818 serait moins sujet à ce genre de probleme donc ?


Salut, et bonnes fêtes de fin d'année
Quelque soit l'Ampli et la marque, il ne faut pas débrancher (ou brancher) un câble HDMI (à chaud) sans éteindre l'ampli !
olsen
 
Messages: 91
Inscription: 18 Déc 2009 19:26
  • offline

Message » 28 Déc 2014 19:24

jazzliberator a écrit:
FMON a écrit:Avez vous des tuyaux à me communiquer pour essayer de résoudre ce problème avec ONKYO.

Cordialement.


Voir le lien + haut sinon contacter directement le SAV Onkyo.


C'est ce que j'ai fait. L'ampli est elligible d'après le lien. Ils doivent m'envoyer un emballage pour le leur expédier.
La suite à venir.

Cordialement.
FMON
 
Messages: 3
Inscription: 28 Déc 2014 12:49
  • offline

Message » 29 Déc 2014 22:12

Salut les gars,
Mon ampli est éligible mais je ne comprends pas trop vu que c'est en anglais
Apparement on peut prendre un nouvel ampli a la place. Ça me dis que j'ai le droit a 175€
Est ce que c'est une réduction de 175€ ou bien le nouvel ampli revient seulement a 175€ ?
Merci.
Bilchok
Membre HCFR
Membre HCFR
 
Messages: 72
Inscription: 30 Jan 2013 11:26
  • offline

Message » 17 Jan 2015 15:49

Bonjour aux forumeurs!
Je viens vous conter mon expérience du sav (actuellement en cours).
Possesseur d'un tx-nr 609 de 2011, je me trouve confronté aux dysfonctionnements son et réseau pendant les fêtes de Noël.
Après avoir pris connaissance de la prise en charge de ce problème, j'ai ouvert un ticket sur le site Onkyo après avoir procédé au recensement de mon ampli et à son éligibilité.
3 jours après mon inscription, j'ai reçu un carton, par UPS, afin d'envoyer l'ampli au SAV. J'ai renvoyé le colis, toujours via UPS.
Il a été réceptionné lundi dernier et je suis maintenant dans l'attente de la suite que va donner Onkyo. Réparation ou remplacement?
Je précise que je n'ai rien payé pour le renvoi. Une étiquette prépayée et jointe au colis. Je peux dire que, pour le moment, je suis très satisfait de la prise en charge et de la rapidité du traitement. À suivre...
Avez-vous des retours d'expérience?
Merci de vos réponses.
s1clair
 
Messages: 5
Inscription: 03 Déc 2006 15:37
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message