Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 35 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

MARANTZ SR6010 en mode sécurité après 2 mois d'inutilisation

Message » 23 Juin 2018 16:13

Bonjour,
Je suis nouveau sur le forum. Alors bonjour à tous.

Voilà, j'ai un problème d'ampli HC. Je suis revenu chez moi après presque 2 mois d'absence. Et surprise mon amplificateur MARANTZ 6010 s'est mis hors tension avec l’indicateur d’alimentation qui clignote en rouge toutes les 0,5 secondes environ (security mode visiblement) Ceci après 15 secondes le premier démarrage puis 3 secondes depuis.

Il marchait très bien le jour de mon départ et ce problème ne m'était jamais arrivé.

Je précise qu'il était débranché, sous un tissu et qu'il y a eu un peu d'humidité dans la maison pendant mon absence (traces de moisissure sur le canapé en tissu)
Je précise aussi que ma maison n'est pas équipée de prise terre et que l’électricité du coin (j'habite à Madagascar) n'est pas bonne. J'ai donc toujours branché l'AVR sur un APC lui-même branché sur un stabilisateur de tension.

J'ai essayé les choses suivantes :
- diagnostics des périphériques (retrait des périphériques les uns après les autres puis mise en tension). le problème vient bien de l'ampli
- ouverture capot et dépoussiérage au pinceau puis à la bombe d'air sec. vérification des soudures visibles
- reset user
- reset factory

J'ai eu un espoir après le dépoussiérage. En effet, je l'ai branché sans périphérique et capot ouvert. je l'ai rallumé jusqu'à ce qu'il arrête de se mettre en security mode. Et ça a marché au bout d'une 10aine de cycles. J'ai ensuite continué à l'allumer puis l'éteindre au bout de 30 secondes plusieurs fois pour être sûr qu'il ne revenait plus en security mode.

Après l'avoir réinstallé à sa place avec les périphériques, j'ai constaté que le problème était toujours là, même après avoir une nouvelle fois retirer tous les périphériques.

Quelqu'un a t'il une solution à mon problème ??

Merci d'avance. :ohmg:
brycereb
 
Messages: 2
Inscription: 23 Juin 2018 15:41
  • offline

Annonce

Message par Google » 23 Juin 2018 16:13

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Juin 2018 22:11

Oui l humidité ça l électronique aime pas ça :(
cl
 
Messages: 2212
Inscription: 09 Aoû 2003 16:26
Localisation: Basse Normandie 14
  • offline

Message » 25 Juin 2018 1:30

En milieu tropical, l’humidité est un vrai problème pour les électroniques. Ceci ajouté à la chaleur, tout est réuni pour accumuler les pannes. Mais il reste possible que le problème provienne des enceintes et que la mise en protection en résulte. SAV obligatoire ! Sûrement pas simple à Mada.
phil974
 
Messages: 7399
Inscription: 18 Juin 2003 7:31
Localisation: Saint Gilles les Hauts (La Réunion)
  • offline

Message » 29 Juin 2018 8:54

Merci Phil974. J'ai habité à Bras Canot en 2005 !
Je vais reprendre mes investigations pour voir si quelque chose a changé.
j'ai une possibilité de retour par porteur en aout. la garantie se termine le 15 septembre. Ouf.

:oldy: Moralité, sous les tropiques, pendant une longue période d'absence, soit il faut laisser sous tension en stand by l'appareil, sans drap dessus.
soit il faut le confier en gardiennage comme un toutou !

Merci
brycereb
 
Messages: 2
Inscription: 23 Juin 2018 15:41
  • offline

Message » 24 Sep 2018 16:25

brycereb a écrit:Merci Phil974. J'ai habité à Bras Canot en 2005 !
Je vais reprendre mes investigations pour voir si quelque chose a changé.
j'ai une possibilité de retour par porteur en aout. la garantie se termine le 15 septembre. Ouf.

:oldy: Moralité, sous les tropiques, pendant une longue période d'absence, soit il faut laisser sous tension en stand by l'appareil, sans drap dessus.
soit il faut le confier en gardiennage comme un toutou !

Merci


Des news de ton ampli ? Ca refonctionne ?
elfeneco
 
Messages: 65
Inscription: 14 Juil 2011 15:46
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message