Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

MC1 en panne ? C'est possible ????

Message » 24 Fév 2006 9:02

Hello,
Je suis l'heureux propriétaire d'un décodeur Lexicon MC1 que j'ai acheté d'occasion en fin d'année dernière, à un membre du forum.
Tout allait pour le mieux, lorsque la nuit dernière, je me rends compte que le MC1 est allumé !!!
Je m'approche et vois qu'il est bloqué sur un "DIAGNOSTIC TEST" "E08".
Le lecteur de DVD étant éteint et l'ampli également.
Je dis ça car s'il y avait eut une micro coupure de courant, le lecteur de DVD et/ou l'ampli se serait allumé.
N'ayant pas le temps de regarder ça avec plus d'attention la journée (car absent), j'ai éteind puis ralumé plusieur fois de suite le MC1, mais sans succès !!!!!
Maintenant le message est "DIAGNOSTIC TEST" "E09" et rien d'autre n'est possible.
3 diodes rouge clignotent sur la façade avant du MC1.

Sur la doc il n'y a rien concernant les erreurs de diagnostic !!!!
Je n'ai pas de magasin où téléphonner (j'habite en province au fin fond des champs et des chèvres :-) )

Connaissez vous ce message ? que faire ? est-ce grave docteurs ?

Thierry
r6
 
Messages: 15
Inscription: 11 Jan 2005 22:20
Localisation: La campagne du Sud
  • offline

Annonce

Message par Google » 24 Fév 2006 9:02

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Fév 2006 10:35

Mince alors !!!
Ca n'est jamais arrivé à quelqu'un ????

Personne n'a d'infos sur les diagnostic test du MC1 ?

:cry:
r6
 
Messages: 15
Inscription: 11 Jan 2005 22:20
Localisation: La campagne du Sud
  • offline

Message » 24 Fév 2006 10:36

Tu peux appeler Pilote Films, l'importateur de LEXICON, qui pourra certainement te renseigner et effectuer le cas échéant... la réparation !
A+

www.pilotefilms.com
M9-P, M8, M6 TTL, Fuji 6x9, Graflex Crown Graphic & Travelwide 4x5
Mon site photo
Avatar de l’utilisateur
MOZ
Membre HCFR
Membre HCFR
 
Messages: 7823
Inscription: 03 Juin 2004 17:22
Localisation: Essentiellement sur Paname :-)
  • offline

Message » 24 Fév 2006 10:37

r6 a écrit:Mince alors !!!
Ca n'est jamais arrivé à quelqu'un ????

Personne n'a d'infos sur les diagnostic test du MC1 ?

:cry:


Bin, je me suis séparé du mien avant que ce genre de chose n'arrive (c'est plus tout jeune un MC1... les pannes sont logiques) !
M9-P, M8, M6 TTL, Fuji 6x9, Graflex Crown Graphic & Travelwide 4x5
Mon site photo
Avatar de l’utilisateur
MOZ
Membre HCFR
Membre HCFR
 
Messages: 7823
Inscription: 03 Juin 2004 17:22
Localisation: Essentiellement sur Paname :-)
  • offline

Message » 24 Fév 2006 11:01

Sympa , merci pour le lien :-)

D'accord avec toi mais bon quand on a ce genre de produit et qu'on le bichonne, on ne voit pas pourquoi ça tomberai en panne !!!!
r6
 
Messages: 15
Inscription: 11 Jan 2005 22:20
Localisation: La campagne du Sud
  • offline

Message » 24 Fév 2006 11:02

demande a nicolas goulard , il connait tres bien les lexicon , des fois que....





a+
zebulons69
 
Messages: 8130
Inscription: 18 Juil 2002 21:51
Localisation: LYON, Vallée d'Azergues
  • offline

Message » 24 Fév 2006 11:12

Bin parce que... le composants ça vieillit et les soudures lachent, par exemple :)
M9-P, M8, M6 TTL, Fuji 6x9, Graflex Crown Graphic & Travelwide 4x5
Mon site photo
Avatar de l’utilisateur
MOZ
Membre HCFR
Membre HCFR
 
Messages: 7823
Inscription: 03 Juin 2004 17:22
Localisation: Essentiellement sur Paname :-)
  • offline

Message » 24 Fév 2006 11:33

Ben oui, tout vielli !!! Mais ZUT je croyais que chez lexicon, c'était de la soudure en or massif avec des composants de derrière les fagots! garantie à vie :mdr:
Je vais essayer d'entrer en contact avec nicolas goulard: merci pour l'info !
r6
 
Messages: 15
Inscription: 11 Jan 2005 22:20
Localisation: La campagne du Sud
  • offline

Message » 24 Fév 2006 11:39

Bin, si tu veux de la bonne garantie des familles, chez Bryston... c'est garantie 20 ans pièces et main d'oeuvre :):):)

PS : mais c'est les seuls au monde à faire ça...
M9-P, M8, M6 TTL, Fuji 6x9, Graflex Crown Graphic & Travelwide 4x5
Mon site photo
Avatar de l’utilisateur
MOZ
Membre HCFR
Membre HCFR
 
Messages: 7823
Inscription: 03 Juin 2004 17:22
Localisation: Essentiellement sur Paname :-)
  • offline

Message » 24 Fév 2006 12:04

T'ain !!!!!
On verra plus tard alors !
Mais ce genre de garantie ne s'applique pas qu'au premier propriétaire ? comme pour cabasse ?
r6
 
Messages: 15
Inscription: 11 Jan 2005 22:20
Localisation: La campagne du Sud
  • offline

Message » 24 Fév 2006 12:33

Non, non, c'est parfaitement transférable...

L'année dernière j'ai le canal d'amplification de la centrale qui a laché, ça m'a été réparé (ils ont changé tout l'étage d'amplification) assez vite et gratos, à 1500€/ le canal... c'est plutôt sympa la garantie 20 ans :)
M9-P, M8, M6 TTL, Fuji 6x9, Graflex Crown Graphic & Travelwide 4x5
Mon site photo
Avatar de l’utilisateur
MOZ
Membre HCFR
Membre HCFR
 
Messages: 7823
Inscription: 03 Juin 2004 17:22
Localisation: Essentiellement sur Paname :-)
  • offline

Message » 24 Fév 2006 13:04

En effet..........

Je viens d'avoir pilotes films, et d'après Philippes, c'est surement le DSP qui a lâché !!!!
Il me dit que ces petites betes sont très sensibles aux variations de tensions.........

Erreure de ma part, toute la partie informatique passe par une prise avec correction de la tension......... mais pas la partie HC !!!!!

Quel nul je suis !!!!!
Je m'en vais de ce pas acheter ça, mais peut être trop tard !!!!!!
r6
 
Messages: 15
Inscription: 11 Jan 2005 22:20
Localisation: La campagne du Sud
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message