Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Probleme de "PEAK" sur Marantz SR4001 pendant lect

Message » 17 Juil 2007 17:14

Bonjour a tous,

J'ai un problème avec mon installation. le voyant PEAK s'allume sur l'ampli pendant la lecture des CD. Dans le manuel ils disent de mettre le mode attente (ATT) sur ON, mais je trouve que le son sort plus 'plat'. J'ai actuellement des enceintes jamo 5.0 pas terrible et je suis entrain de passer le tout en Cabasse.

Le problème vient-il des enceintes ou de l'ampli? Comment peut on y remédier.

Merci d'avance
sannex
 
Messages: 3
Inscription: 16 Juil 2007 21:25
  • offline

Annonce

Message par Google » 17 Juil 2007 17:14

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Juil 2007 17:25

c'est le signal du lecteur qui est trop élevé par moemnt d'où l'inscription peak de l'ampli
NOIR
 
Messages: 21774
Inscription: 21 Déc 2004 18:31
  • offline

Message » 17 Juil 2007 18:09

Ca indique que le signal analogique est trop élévé pour le DSP audio de l'ampli selon le manuel, passe en source direct ou laisse le clignoter gaiement car moi aussi j'ai viré l'atténuation de l'ampli qui compresse plus la dynamique qu'une atténuation de niveau à mes oreilles et j'ai pas remarqué de problème de saturation ou de déformation même quand le peak est allumé en permanence....J'ai testé avec trois platines CD et 2 DVD et le peak s'allume toujours donc c'est pas nos sources qui ont un problème. CQFD
GuileZ_
 
Messages: 3468
Inscription: 15 Mar 2007 22:26
Localisation: Métropole Lilloise
  • offline

Message » 18 Juil 2007 17:24

En effet si j'écoute le même cd sur la platine dvd en HDMI, plus de problème.

Merci pour les infos.
sannex
 
Messages: 3
Inscription: 16 Juil 2007 21:25
  • offline

Message » 21 Juil 2007 0:37

Oui mais là c'est pas pareil en HDMI c'est une trame numérique que tu envoie à l'ampli,pas de l'analogique, ca équivaut à une liaison en Coaxial numérique. L'allumage du Peak n'intervient que lorsque que l'on éfféctue la liaison de la source avec l'ampli en analogique et que la correction tonale ou l'égaliseur de celui sont actifs.
GuileZ_
 
Messages: 3468
Inscription: 15 Mar 2007 22:26
Localisation: Métropole Lilloise
  • offline

Message » 21 Juil 2007 9:58

GuileZ_ a écrit:Ca indique que le signal analogique est trop élévé pour le DSP audio de l'ampli selon le manuel, passe en source direct ou laisse le clignoter gaiement car moi aussi j'ai viré l'atténuation de l'ampli qui compresse plus la dynamique qu'une atténuation de niveau à mes oreilles et j'ai pas remarqué de problème de saturation ou de déformation même quand le peak est allumé en permanence....J'ai testé avec trois platines CD et 2 DVD et le peak s'allume toujours donc c'est pas nos sources qui ont un problème. CQFD


Ce n'est pas ce que l'on pourrait appeller un problème, juste une question de niveau de signal élevé. Tant que l'on ne pousse pas trop le volume etque l'on a pas de distorsion, pas de soucis.
NOIR
 
Messages: 21774
Inscription: 21 Déc 2004 18:31
  • offline

Message » 21 Juil 2007 12:03

Tout à fait d'accord, on peut pas appeller ça un problème, je me suis mal exprimé :wink:
GuileZ_
 
Messages: 3468
Inscription: 15 Mar 2007 22:26
Localisation: Métropole Lilloise
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message