Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: guss 33 et 44 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

probleme du a l'ampli ou aux enceintes?

Message » 24 Déc 2013 15:03

Bonjour a tous,j'ai un probleme que je viens de remarqué par deux fois.Dans Pacific rim,au moment ou l'acteur Idris Elba sermone les deux freres et que l'un des deux lui repond qu'ils ont sauvé l'equipage du bateau et eliminé le kaiju,j'entend des gersilement dans le twitter de l'enceinte centrale,que ce soit a fort ou a faible volume.j'ai interverti les cables pour voir sur les autres enceintes et c'est le meme probleme.Je precise que cela le fait aussi bien sur la vo que sur la vf.
Est ce que quelqu'un a une idée?
merci.
Ps : je ne savais pas dans quelle categorie je devais envoyer mon post,donc excusez moi si je me suis trompé d'endroit
pelife
 
Messages: 417
Inscription: 29 Nov 2008 21:09
Localisation: 77
  • offline

Message » 06 Jan 2014 18:37

Salut a tous et bonnes année et surtout bonne santé :wink: .Bon j'ai reussi a trouver mon probleme apres avoir essayé plein de choses,du genre branchement en hdmi,en analogique,en coaxiale et...bon bref j'ai tout fais ou presque pour comprendre pourquoi j'avais ce gresillement dans le tweeter :evil: .
En fait apres avoir bien transpiré et m'etre bien pris la tete :grr: ,j'ai tenté un dernier truc qui me paraissait stupide,j'ai remplacer le cordon de la prise secteur...et tout est rentré dans l'ordre.
pelife
 
Messages: 417
Inscription: 29 Nov 2008 21:09
Localisation: 77
  • offline

Message » 07 Jan 2014 19:41

Bonjour,
Ce n'est pas très clair ton histoire. Tu veux dire que tu as toujours ce grésillement sur l'enceinte centrale même en branchant les câbles des enceintes gauche ou droite ? Et ce toujours au même passage sonore ?
Et tout a été résolu en changeant de câble secteur :hein: ?
As-tu confirmé la chose en remettant l'ancienne prise de courant :-? ?
HC : JVC X3 - Oppo 203 - Arcam AVR 400 + P7 - Accuphase E260 - B&W (avant : 3xHTM4D2 arrière : 4xDS3 sub : DB1).
Salon HiFi : LG 50PK950 - Oppo 105D - B&W 804D2 - Advance Acoustic (X-PREAMP + X-A160 + X-CD1000) - Cocktail Audio X40.
Avatar de l’utilisateur
mirak
Membre HCFR
Membre HCFR
 
Messages: 1541
Inscription: 25 Déc 2006 0:09
Localisation: Alsace
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message