Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

probleme onkyo 606

Message » 27 Déc 2008 11:43

salut et joyeux noel a tous
j ai un soucis sur mon 606 le volume ne va pas plus loin que 61 ensuite il me marque max mais entre les la derniere valeur (61) et max il me reste 6 petite barre et d apres la notice il devrait arrive a 79!!!
quelqun pourrait confirmé?
et m aider
merci
ugo17
 
Messages: 11
Inscription: 31 Mai 2003 17:42
  • offline

Annonce

Message par Google » 27 Déc 2008 11:43

Publicite

 
Encart supprimé pour les membres HCFR

Message » 27 Déc 2008 12:52

Ca se règle dans le Setup. Voir notice.
Mitou
 
Messages: 1564
Inscription: 24 Sep 2005 22:25
Localisation: 95
  • offline

Message » 27 Déc 2008 16:35

merci pour ta reponse mitou mais si tu peut etre un peut plus precis j ai regarder dans setup mis sur off dans volume limite mais rien ne change
merci d avance
ugo17
 
Messages: 11
Inscription: 31 Mai 2003 17:42
  • offline

Message » 27 Déc 2008 16:40

C'est bizarre. Je pensais que ton problème venait de ce réglage.
Mitou
 
Messages: 1564
Inscription: 24 Sep 2005 22:25
Localisation: 95
  • offline

Message » 27 Déc 2008 17:13

ton ampli va juqua combien?
ugo17
 
Messages: 11
Inscription: 31 Mai 2003 17:42
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message