Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 32 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

ventilateur du pioneer2011

Message » 30 Mai 2003 16:37

salut à tous,
le ventilo de vos 2011 fonctionne t il en permanence ou pas?
bien évidemment si je pose la question , c'est que je n'ai pas encore vu le mien en fonctionnement :evil:
merci de vos réponses
thierry breiden
 
Messages: 629
Inscription: 21 Mar 2003 12:25
Localisation: Laval (dep. Mayenne)
  • offline

Annonce

Message par Google » 30 Mai 2003 16:37

Publicite

 
Encart supprimé pour les membres HCFR

Message » 30 Mai 2003 17:56

Ah ben j'en ai aucune idée, pas eu la curiosité de vérifier ça, tout ce que je peux te dire c'est que je n'entend rien, enfin j'ai pas le nez sur mon ampli évidemment . . . mais pourquoi cette question ?
thestreetfighter
 
Messages: 1081
Inscription: 26 Fév 2002 2:00
  • offline

Message » 30 Mai 2003 18:24

tu es sur au moins qu'il y a un ventilo :-? , car je n'entends strictement rien sur le mien, même quand j' ai l' oreille collée dessus :roll:
DAHU
 
Messages: 158
Inscription: 26 Fév 2003 15:39
Localisation: LYON
  • offline

Message » 30 Mai 2003 18:29

Il y en a 2 a l'interieur et un derriere :wink:
Je ne l'ai a encore jamais entendu non plus
audiocox
 
Messages: 1080
Inscription: 13 Mar 2003 0:55
Localisation: Nanteuil les meaux

ventilo

Message » 30 Mai 2003 19:43

c'est pas trop le problème de les entendre, pouvez vous vérifier visuellemnt ou en mettant la main (pour le souffle) si le ventilo de l'arrière fonctionne?
merci
thierry breiden
 
Messages: 629
Inscription: 21 Mar 2003 12:25
Localisation: Laval (dep. Mayenne)
  • offline

Message » 30 Mai 2003 20:36

le ventilo a l arriere se met en route quand tu l ecoute fort tres fort longtemps !! enfin c est ce qui se passe chez moi !! :D
tarmos
 
Messages: 31
Inscription: 12 Mar 2003 21:56
  • offline

Message » 30 Mai 2003 22:45

c est logic se genre de ventilo se met en route uniquement quand l alim est solicitée pendant un certain temps...c est comme une wature....
quand ça chauffe quoi, si il est encastré ds un meuble cela sera pareille...
cela evite des bruits parasites durant une écoute normale...
8)

ils n en parlesnt pas dans la notice d utilisation ???

mazeltov pioneer 8)
alain elecson KLS
Pro-Commercant
Pro-Commercant
 
Messages: 1970
Inscription: 11 Oct 2002 0:17
Localisation: paris -paris-pariiiis

ventilo du 2011

Message » 31 Mai 2003 0:08

merci de vos réponses: mon ventilo est donc ok et donc moi aussi.
salut à tous
thierry breiden
 
Messages: 629
Inscription: 21 Mar 2003 12:25
Localisation: Laval (dep. Mayenne)
  • offline

Message » 01 Juin 2003 21:40

je confirme aussi le ventilo marche tres bien mais que a fort
volume et pendant une utilisation tres longue..... :wink:
C_C
 
Messages: 103
Inscription: 01 Nov 2002 0:35
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message