Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

Sony VPL-VW50 dit Pearl

Message » 06 Jan 2012 10:47

speedtoxic a écrit:Merci pour ta réponse. Je pensais que pour un videoproj de 5 ans, Sony n'en avais plus rien à faire.

D'apres tes photos, le diagnostic devrait a mon avis etre déterminant pour un technicien digne de ce nom !!Reste a trouver le bon technicien. A mon avis, le SAV de Sony fonctionne quel que soit l'appareil!! Apres c'est une question de finances :( Tu peux tj appeler la Hotline afin d'avoir un technicien au bout du fil et t'arranger avec lui pour lui transmettre les photos et d'etablir un 1er diagnostic! Tu seras au moins fixe .Tiens nous au courant, ca peut servir :-? A+
edit: Je viens de voir ta réponse. Esperons que tu as un centre agréé pas trop loin !!!
crie77
 
Messages: 2031
Inscription: 12 Mai 2002 10:59
Localisation: 77
  • offline

Annonce

Message par Google » 06 Jan 2012 10:47

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 06 Jan 2012 11:51

crie77 a écrit:
speedtoxic a écrit:Hello a tous
Voila maintenant presque 5 ans que je "tourne" sur mon VPL VW50 acheté d'origne (mes premiers messages sur ce post datent de fev 2007, souvenirs souvenirs).
Bref, utilisation assez modeste puisque je n'ai changé la lampe d'origine qu'il y a 6 mois (par une générique)

Tout allait bien jusque aujourd'hui: rallumage du projo et, MALHEUR, un kaleidoscope de flous verts et bleus. Je branche une source, HORREUR, l'image est totalement pixelisée avec des couleurs criardes vert, bleu, rouge.

Quelqu'un a t'il subi le meme sort? Que devrais-je incriminer a votre avis, les matrices sont fichues ? Merci pur votre aide.
:cry:

Tu peux contacter Sony. Ils sont assez réactifs. Le pb, c'est qu'ils vont te demander d'appeler leur hotline et pour les photos c'est pas évident!! Bon courage


Bonjour.

Ils vont surtout râler dès qu'ils vont voir que la lampe n'est pas une SONY. C'est quasiment la première chose qu'ils font lorsqu'ils doivent "ouvrir" la bête.

J'ai fait appel au prime support suite à un petit halo apparu dans un coin. Ils m'ont enguirlandé parce qu'il y avait plein de poussière dans le projo, que ce n'était pas normal et que je ne l'avais pas utilisé ni nettoyé conformément au manuel d'utilisation.

Après vérification dans ce manuel, j'ai bien respecté toutes les recommandations (ouïes dégagées, température de la pièce pas supérieure à 25°C, alimentation électrique stabilisée, capots bien fermés, etc...). Le nettoyage du filtre à poussière est recommandé toutes les 1500 heures et je n'ai jamais eu le message "nettoyer le filtre".

J'ai nettoyé ce filtre lorsque ma lampe d'origine a lâché : utilisée en mode éco, elle a déclaré forfait au bout de 1240 heures ! J'ai envoyé le projo au support 200 heures plus tard. Le prime a donc eu le vp en main avec moins de 1500 heures au compteur, filtre nettoyé 200 heures plus tôt et ils ont râlé un max sous prétexte que je n'avais pas utilisé comme il faut et qu'en plus, Ô horreur, j'avais osé changer la lampe par une autre non commercialisée par Sony ! A les entendre, j'aurais quasiment versé de la poussière au-dessus de la bête !

Dans la même pièce, j'ai un pc qui tourne bien plus souvent que le projo, qui est posé au sol et qui n'est que peu encrassé. Le boîtier du pc est équipé d'un filtre à poussière qui n'est que peu sale lorsque je le nettoie, une fois par an. La carte mère et la carte vidéo, bien que ventilées, n'attirent pas beaucoup de poussière non plus (quad-core + Radeon 5750).

J'en ai déduit que, si le vp était bien plein de poussière, le problème venait d'un capteur interne qui ne s'était pas activé pour demander un nettoyage du filtre du vidéo-projecteur et que le prime support avait des ordres pour faire porter le chapeau au client dès qu'il avait utilisé un consommable non "officiel".
arzooooo
 
Messages: 47
Inscription: 10 Mai 2007 21:33
Localisation: Lille
  • offline

Message » 06 Jan 2012 12:02

speedtoxic a écrit:
speedtoxic a écrit:[quote="crie77"
Tu peux contacter Sony. Ils sont assez réactifs

Je m'auto confirme :) Appel ce jour, appareil hors garantie, rien à faire, redirection vers centre de service agréé. Argh.
A votre avis, il est décent de monter jusqu'à quel tarif de réparation étant donné le prix du marché de l'occasion pour ce genre d'appareil ?
(payé plus de 4000 à l'époque)

Tout depend du prix de la réparation, de tes finances et du choix du nouvel appareil (si achat)!!
crie77
 
Messages: 2031
Inscription: 12 Mai 2002 10:59
Localisation: 77
  • offline

Message » 07 Jan 2012 13:43

arzooooo a écrit:J'ai fait appel au prime support suite à un petit halo apparu dans un coin.


merci pour ce retour d'expérience, toujours intéressant à lire. Je suppose que ta garantie prime support était tjs active n'est pas ?
au sujet de la lampe générique, c'est tout une histoire. J'avais au départ acheté une lampe SONY mais qui s'est avérée défectueuse. Ne voulant attendre un réassort, je me suis laissé convaincre par le vendeur de prendre une générique et me faire rembourser la différence. J'espère que je ne vais pas le regretter.


crie77 a écrit:Tout depend du prix de la réparation, de tes finances et du choix du nouvel appareil (si achat)!!

Oui, tu as raison. Mon Pearl me rendant encore de fiers services, je n'envisage pas un nouvel achat mais comme le marché de l'occasion a l'air d'être assez variable je disais qu'une réparation à plus de 400 EUR ne serait pas judicieuse... Qu"un contradicteur me dise si je suis réaliste :)
speedtoxic
 
Messages: 22
Inscription: 10 Déc 2006 23:04
  • offline

Message » 07 Jan 2012 15:07

speedtoxic a écrit:
crie77 a écrit:Tout depend du prix de la réparation, de tes finances et du choix du nouvel appareil (si achat)!!

Oui, tu as raison. Mon Pearl me rendant encore de fiers services, je n'envisage pas un nouvel achat mais comme le marché de l'occasion a l'air d'être assez variable je disais qu'une réparation à plus de 400 EUR ne serait pas judicieuse... Qu"un contradicteur me dise si je suis réaliste :)

Bah 400eur c'est guere + qu'une lampe d'origine!! J'aurais mis la barre + haut surtout si tu recuperes un VP remis a neuf :-? !!
crie77
 
Messages: 2031
Inscription: 12 Mai 2002 10:59
Localisation: 77
  • offline

Message » 23 Juil 2012 15:32

Bonjour !
Je peux voir un VW-50 de 2008 d'occasion (lampe d'origine 328 Hrs)au alentour de 500€. Est-ce une bonne affaire vis à vis de la concurrence dans cette gamme de prix ?

Je dois faire les 3 checks (trearing, convergence, gama) préconisés mais, pour le tearing, je n'arrive pas à trouver la manipulation pour lui faire afficher la version du firmware. Quelqu'un pourrait m'aiguiller ?
beck81
 
Messages: 457
Inscription: 09 Jan 2002 2:00
Localisation: Saint-Orens
  • offline

Message » 27 Juil 2012 10:28

Salut,

beck81 a écrit:Bonjour !
Je peux voir un VW-50 de 2008 d'occasion (lampe d'origine 328 Hrs)au alentour de 500€. Est-ce une bonne affaire vis à vis de la concurrence dans cette gamme de prix ?

Je dois faire les 3 checks (trearing, convergence, gama) préconisés mais, pour le tearing, je n'arrive pas à trouver la manipulation pour lui faire afficher la version du firmware. Quelqu'un pourrait m'aiguiller ?


Je ne suis plus du tout l'actualité des VP mais cela me semble une très bonne affaire ! Le VW-50 donne encore à mon sens une excellente image full HD, et à ce prix là, cela me fait dire que je ne vendrai jamais le mien (payé 6 fois plus cher!...).

Pour la version de firmware, je n'ai pas mon VP sous la main pour vérifier, mais de mémoire, j'aurais dit que cela se trouvait sur le panneau "Info" (dont tu obtiens l'affichage dans les menus, le "i" dans un rond), non ? Ou alors dans le menu caché "service" ?

Amicalement,

Thierry
Little Rabbit
 
Messages: 593
Inscription: 14 Avr 2007 23:17
Localisation: Nantes
  • offline

Message » 27 Juil 2012 11:11

Merci pour ce retour,

Il est clair que ce projecteur était un très bon projecteur à sa sortie (comme l’était mon actuel DPX-1000 à sa sortie), mais actuellement, n'existe-t-il pas mieux (comme un W5000, TW3500, Z2000, SP-A600...) dans cette gamme de prix ?

C'est la question que je me pose.
beck81
 
Messages: 457
Inscription: 09 Jan 2002 2:00
Localisation: Saint-Orens
  • offline

Message » 27 Juil 2012 11:23

si ce pearl est en bon état, à 500€ c'est une bonne affaire.
je serais heureux d'en trouver un avec si peu d'heures au compteur et à ce prix.
christophed83
 
Messages: 2055
Inscription: 27 Aoû 2006 13:49
Localisation: Eyguières (13)
  • offline

Message » 27 Juil 2012 11:57

J'ai grande confiance au vendeur (personne retraité à la campagne) et l'appareil doit être nickel.

Maintenant, est-ce que cette bécane tient encore la route par rapport aux concurrents suscités.
beck81
 
Messages: 457
Inscription: 09 Jan 2002 2:00
Localisation: Saint-Orens
  • offline

Message » 27 Juil 2012 12:34

Salut,

beck81 a écrit:Maintenant, est-ce que cette bécane tient encore la route par rapport aux concurrents suscités.


Je ne connais pas assez les modèles que tu cites (W5000, TW3500, Z2000, SP-A600, etc.) pour te répondre. Mais au delà de ce que les autres pourront te dire sur tel ou tel VP, il convient de prendre en compte tes goûts en matière d'image ! Ce qui fait toute la force du VW50, ce sont ses matrices SXRD. Si tu aimes les images au scalpel (je vois que tu as un DLP...), peut-être cela ne te conviendra-t-il pas. À mes yeux, l'avantage du SXRD, c'est son image à la fois douce et précise, très argentique. C'est sans doute moins "péchu" qu'un DLP, mais ça te donne une image très naturelle, très cinéma. L'espace inter-pixel étant très faible, tu obtiens une meilleures homogénéité qu'avec d'autres technos. C'est mon avis hein ! ;)

Mais n'as-tu pas la possibilité de rendre visite à cette personne et te faire ton propre avis avec une projection test ? Car au delà des avis des autres (avis qui peuvent-être partisan, et puis les goûts et les couleurs :) ...), ce qui compte c'est qu'il délivre une image qui te plaise !

A+
Little Rabbit
 
Messages: 593
Inscription: 14 Avr 2007 23:17
Localisation: Nantes
  • offline

Message » 27 Juil 2012 13:52

salut thierry, je vois que tu es toujours fanatique de ton Sony.
michelB2
 
Messages: 1391
Inscription: 08 Sep 2003 9:42
Localisation: Nantes
  • offline

Message » 27 Juil 2012 13:59

Je vais faire une démo Lundi soir. Mais ça restera une démonstration dans l'absolu car il n'y aura pas de challenger.

D'où ma question sur le forum.
beck81
 
Messages: 457
Inscription: 09 Jan 2002 2:00
Localisation: Saint-Orens
  • offline

Message » 27 Juil 2012 14:19

Avatar de l’utilisateur
jazzliberator
Membre HCFR
Membre HCFR
 
Messages: 5669
Inscription: 10 Mai 2008 21:24
  • offline

Message » 27 Juil 2012 14:30

Merci pour ce CR pro.

il est sur que j'aurais préféré un peu plus de luminosité puisque je vais l'utiliser dans une pièce semi-dédiée. Mais bon, ça sera toujours mieux que mon Yam. D'ailleurs, je sais pas ce que je vais en faire de celui-ci ! :-)

Il doit coter moi moins qu'un 21' PC !
beck81
 
Messages: 457
Inscription: 09 Jan 2002 2:00
Localisation: Saint-Orens
  • offline


Retourner vers Demande / Conseil

 
  • Articles en relation
    Dernier message