Modérateurs: Staff Installations, Staff DIY, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Mini Tweak préamp de l'intégré Marantz PM 44SE

Message » 24 Oct 2008 0:27

r734 et r733 sont mortes

tu peut dessouder r734 et 733 ce sont des 10 ohm couleur brun noir noir et les tester a l'ohmetre


l'absence de masse sur la partie du ci intégré la surrement endomagé , enfin ya de forte chance mais c'est pas sur


donc dessoude et teste ses 2 resis
catsiano
Contributeur HCFR 2015
 
Messages: 3013
Inscription Forum: 21 Juil 2006 20:25
  • offline

Annonce

Message par Google » 24 Oct 2008 0:27

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Oct 2008 0:33

ok je ferai ca pour demain soir
Je te laisse te dit merci et te souhaite bonne soirée

Jacques
jacques68
 
Messages: 154
Inscription Forum: 11 Oct 2008 10:51
  • offline

Message » 24 Oct 2008 0:39

oui c'est normal qui a pas de tension sur ses resistances , l'etage de sortie est ok les transistors driver et pré tout ca c'est bon
a ++++++

bonne soirée
catsiano
Contributeur HCFR 2015
 
Messages: 3013
Inscription Forum: 21 Juil 2006 20:25
  • offline

Message » 24 Oct 2008 20:21

J'ai dessoudé les 2 resistances: l'une me donne 172kohms et l'autre 480kohms, on est loin des 10ohms qu'elles devraient avoir
jacques68
 
Messages: 154
Inscription Forum: 11 Oct 2008 10:51
  • offline

Message » 24 Oct 2008 20:47

Ouch..
Tu sais ce qu'il te reste à faire :
- vérifier à la louche les autres résistances (si possible en déssoudant un des côté) tant qu'à faire
- faire la liste de celles qui ont pris un coup, si il y en a
- aller faire les course
- ressouder
- croiser les doigts
Maousse
 
Messages: 10421
Inscription Forum: 04 Jan 2005 21:54
  • offline

Message » 24 Oct 2008 20:55

pour les tester si je les testes alors qu'elles sont encore soudées et que je trouve la bonne valeur a quelques ohms pres c'et qu'elle est bonne non?
Si je trouve un trop grand ecart je dessoude pour voir
jacques68
 
Messages: 154
Inscription Forum: 11 Oct 2008 10:51
  • offline

Message » 24 Oct 2008 21:03

oui elle sont mortes ce sont des 10 ohm
mais le probleme est que le ci an7062 est surrement hs

en faite les entrées non invereuse de ce ci n'etait plus portées a la reference de masse , ce qui fait que certain transistors interne de ce ci on vue une tension anormalement elevée
sur leur jonctions et il y a eu destruction de leur jonctions entrainent la deterioration de ses 2 resis

je suis un peut triste des tourures que ce a pris , je suis vraiment desolé ,

tu me dira ce que tu compte faire remplacer le ci ou pas ?
catsiano
Contributeur HCFR 2015
 
Messages: 3013
Inscription Forum: 21 Juil 2006 20:25
  • offline

Message » 24 Oct 2008 21:06

il rdt facile a trouver ce ci et a quel prix?
jacques68
 
Messages: 154
Inscription Forum: 11 Oct 2008 10:51
  • offline

Message » 24 Oct 2008 21:16

catsiano
Contributeur HCFR 2015
 
Messages: 3013
Inscription Forum: 21 Juil 2006 20:25
  • offline

Message » 24 Oct 2008 21:24

Apparement le trouver n'est pas un probleme. Par contre le dessouder et le ressouder..... :evil:
jacques68
 
Messages: 154
Inscription Forum: 11 Oct 2008 10:51
  • offline

Message » 24 Oct 2008 21:36

verifie R732 2k2 1watt aussi
catsiano
Contributeur HCFR 2015
 
Messages: 3013
Inscription Forum: 21 Juil 2006 20:25
  • offline

Message » 24 Oct 2008 21:43

sans la dessouder je trouve 2.19
jacques68
 
Messages: 154
Inscription Forum: 11 Oct 2008 10:51
  • offline

Message » 24 Oct 2008 21:43

existe t'il une chance que le ci n'est rien?
jacques68
 
Messages: 154
Inscription Forum: 11 Oct 2008 10:51
  • offline

Message » 24 Oct 2008 21:45

tu habites dans le 68 ?
Maousse
 
Messages: 10421
Inscription Forum: 04 Jan 2005 21:54
  • offline

Message » 24 Oct 2008 21:47

oui je suis de la region de Colmar
jacques68
 
Messages: 154
Inscription Forum: 11 Oct 2008 10:51
  • offline


Retourner vers Amplis et Préamplis

 
  • Articles en relation
    Dernier message