Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités

Enceintes en kit, tweaks : modification dans le but d'améliorer une enceinte existante Ex: modif du filtrage... WIY Wire It Yourself - cable le toi-même - est le petit frère de DIY en version plus accessible au débutant.

probleme NAD 515bee

Message » 28 Avr 2011 16:35

Bonjour,n'ayant pas trouver de post je me permet une question.

Ma platine NAD 515bee me fait un truc bizarre,lorsque je lancé la lecture le cd est Lu,le temps défile sur
l'écran seulement pas un son en sorties (analogiques comme numérique)...

Ayant une furieuse envie de tweak,Si des idées vous viennent à l'esprit je suis preneur! Elle me sert de
Drive en hi-fi et les sorties analogiques sont reliés a mon ampli casque.

Le défaut survient de temps en temps et pas forcement sur les mêmes cd.

Merci par avance! :wink:
DEVIN MOON
 
Messages: 524
Inscription: 24 Juin 2010 16:15
Localisation: entre livaro,calvados et cidre fermier
  • offline

Annonce

Message par Google » 28 Avr 2011 16:35

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Mai 2011 14:13

Je pense à un relais qui commence à battre de l'aile,je vais essaier de prendre des photos de l'intérieur. Je pensai aussi à l'alimentation
pas assez rapide...mon niveau en électronique est proche de zéro. :roll:

Cette platines ne devait faire que de l'intérim suite à la vente de ma Eera dl1,seulement voilà ma moto vient de me réduire à zéro mes ptite économies.
Je suis surpris de la nad elle n'est pas ridicule :wink:
DEVIN MOON
 
Messages: 524
Inscription: 24 Juin 2010 16:15
Localisation: entre livaro,calvados et cidre fermier
  • offline

Message » 03 Mai 2011 18:38

IMG_1853.JPG
IMG_1859.JPG

Bonjour,quelques photos pour peut-être éveiller la curiosité d'experts en électronique :wink:
DEVIN MOON
 
Messages: 524
Inscription: 24 Juin 2010 16:15
Localisation: entre livaro,calvados et cidre fermier
  • offline

Message » 04 Mai 2011 22:27

:zzzz:
DEVIN MOON
 
Messages: 524
Inscription: 24 Juin 2010 16:15
Localisation: entre livaro,calvados et cidre fermier
  • offline

Message » 05 Mai 2011 5:00

Le problème est aléatoire mais uniquement lorsque je lance la lecture,le changement de plage,l'avance rapide ou la répétition de titre ou de l'album
ne pose pas de soucis. Si je lance puis arrête plusieurs fois de suite le même cd il y à forcement le défaut mais cela peut être à la première comme à
la dixième fois... :wtf:

La mise à niveau ,le changement de câbles et d'ampli ne change rien donc il y à bien un truc dans la machine qui merdouille,et la simple pensé du prix
qu'un dépannage vas me coûter me donne le bourdon. :hein:

N'y à t-il aucune âme charitable pour venir au secours d'un pauvre audiophile ? Certe les dieux du métal sont avec moi et l'écoute d'un dio ou d'un
Daniel lanois me redonne le moral mais le manque de réponses me laisse présager du pire. :roll:

Le problème ne doit pas être simple à diagnostiquer...la valeur de la platine vaut elle la peine de dépenser cent voir cent cinquante euros chez un pro du fer à souder ?

Bonne journée à tous!
DEVIN MOON
 
Messages: 524
Inscription: 24 Juin 2010 16:15
Localisation: entre livaro,calvados et cidre fermier
  • offline

Message » 05 Mai 2011 17:14

Je viens d'essayer l'intimidation,si il continu je le recycle...bin même avec la poubelle devant lui il continu à déconner ! :evil: il va finir par apprendre à voler... :mdr:

Faut que je reste zen :zen:
DEVIN MOON
 
Messages: 524
Inscription: 24 Juin 2010 16:15
Localisation: entre livaro,calvados et cidre fermier
  • offline

Message » 05 Mai 2011 17:47

Ben on va dire que c'est un problème étrange ... et donc pas facile de diagnostiquer.
J'suis pas expert, mais un souci aléatoire , c'est peut être un composant en train de lacher ou un truc qui dérive.
En clair ... peux pas t'aider.

tu peux toujours essayer de débrancher les cables et rebrancher les cables interne de ton lecteur CD.
Yuli_35
Contributeur HCFR 2015
 
Messages: 2648
Inscription: 11 Aoû 2006 17:17
Localisation: Rennes
  • offline

Message » 05 Mai 2011 18:32

Merci pour ta réponse. Effectivement lorsque le défaut est aléatoire il est plus difficile à diagnostiquer :-?
Je vais essayer de débrancher toutes les nappes,je n'y est pas pensé,un faux contact pourrait expliquer le problème. :wink:

Bonne soirée.
DEVIN MOON
 
Messages: 524
Inscription: 24 Juin 2010 16:15
Localisation: entre livaro,calvados et cidre fermier
  • offline

Message » 10 Mai 2011 0:27

Yuli...merci :D depuis que les nappes entre les cartes ont étaient débrancher puis remises en place et bien le lecteur ne ma pas trahit une seul foi. :ohmg:

Pourvu que ça dure.Il ne devait s'agir que d'un faux contact...ouf. :mdr:
DEVIN MOON
 
Messages: 524
Inscription: 24 Juin 2010 16:15
Localisation: entre livaro,calvados et cidre fermier
  • offline

Message » 10 Mai 2011 10:22

:roll: espérons que ce ne soit que cela.

En tout cas vu le symptôme, on ne pouvait pas dire grand chose.... bonnes écoutes 8-)
Yuli_35
Contributeur HCFR 2015
 
Messages: 2648
Inscription: 11 Aoû 2006 17:17
Localisation: Rennes
  • offline

Message » 14 Mai 2011 13:40

Une merveille :D :wink:
DEVIN MOON
 
Messages: 524
Inscription: 24 Juin 2010 16:15
Localisation: entre livaro,calvados et cidre fermier
  • offline

Message » 31 Mai 2011 14:38

Pas un problème depuis l'intervention... :D pourvu que ça dure. :zen:
DEVIN MOON
 
Messages: 524
Inscription: 24 Juin 2010 16:15
Localisation: entre livaro,calvados et cidre fermier
  • offline

Message » 28 Aoû 2011 19:56

Bonjour à tous.

Toujours aucun problème depuis intervention :wink: .

Cependant j'aurai un autre problème à résoudre :mdr: .Le niveau de sortie numérique sur le connecteur spdif est légèrement trop élevé et il n'est pas réglable. Existe-t-il un moyen pour le baisser de 2 à 4db?

Mes autres sources,plasma ,blu-ray,dvd et phono,sont plus faibles ou réglable.La Nad "braille" à volume moyen ce qui n'est pas le cas de mes autres sources.

Vous me direz que le problème vient juste de la platine qui est d'entré de gamme! Seulement voila j'avais le même souci avec mon plasma jusqu'à ce que je trouve la fonction pour baisser le niveau de sortie du connecteur optique,moins 2db et plus de problème et actuellement à moins 4db c'est nickel...

Sur l'ampli je peu uniquement baisser les entrées analogique et comme le dac du nad est très moyen si je veu régler le problème il me faudrait un dac externe.Hors budget pour l'instant.

Donc si tweak il y a ,tweak je ferai. :ane:

D'avance merci.
DEVIN MOON
 
Messages: 524
Inscription: 24 Juin 2010 16:15
Localisation: entre livaro,calvados et cidre fermier
  • offline

Message » 16 Fév 2012 6:55

Bonjour,

Je suis toujours à la recherche d'une solution pour améliorer la sortie coaxiale. Si quelqu'un a une idée elle est bienvenue.
Suite à divers essais je suis rassuré sur là qualité du convertisseur intégré du Primare,mais le son de la Nad est toujours trop fort et "sombre".
Finances toujours en berne donc pas possible de changer là platine:..

Bonne journée!
DEVIN MOON
 
Messages: 524
Inscription: 24 Juin 2010 16:15
Localisation: entre livaro,calvados et cidre fermier
  • offline


Retourner vers Kits & Tweaks et WIY

 
  • Articles en relation
    Dernier message