Modérateurs: Staff Univers TV, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

Le forum pour parler des écran Ultra Haute Définition (4K)...
Règles du forum
Avant de poster, merci de prendre connaissance de notre charte (en particulier le point 5-13) : à lire avant de poster

[OLED] TV Loewe Bild 9,Bild 7,Bild 5,Bild 4, Bild 3: 2017

Message » 01 Mai 2020 14:09

lcdmen
 
Messages: 13933
Inscription Forum: 04 Mai 2008 14:51
  • offline

Annonce

Message par Google » 01 Mai 2020 14:09

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 21 Aoû 2020 14:52

Bonjour à tous,
possesseur d'un Loewe Bild 5.65 Oled depuis 3 ans (acheté en Allemagne chez une revendeur Loewe en ligne), je n'avais jamais eu de problème jusqu'à présent et toujours très satisfait de l'image que j'avais faite calibrer par Cédric Louis.
malheureusement depuis quelques temps j'ai remarqué une zone de marquage type rectangle vert pâle assez net sur 1/3 de la largeur de l'écran... ce n'est visible que sur des fonds assez clairs et en particulier si fond de couleur uni type jaune par exemple. Quelqu'un a-t-il déjà eu ce genre de problème et y-a-t-il des solutions techniques ?
Merci pour vos conseils
workingsergio
 
Messages: 1261
Inscription Forum: 19 Avr 2008 11:48
Localisation: Paris
  • offline

Message » 22 Aoû 2020 15:02

Bonjour workingsergio

Tu peux essayer un calibrage oled disponible dans le menu image.
Pendant 30 minutes la dalle est nettoyer/ré calibrée .

Par ailleurs toujours épaté par l image et le son de mon bild7! Pour des sources comme la tnt et Sat on fait toujours pas mieux aujourd’hui ! Ni chez pana, ni chez Sony.
brems
 
Messages: 202
Inscription Forum: 12 Avr 2008 10:53
  • offline

Message » 23 Aoû 2020 21:15

Bonjour Brems
Merci pour ta réponse.
J’ai bien sûr tenté la fonction calibrage Oled, mais malheureusement, aucun changement...


brems a écrit:Bonjour workingsergio

Tu peux essayer un calibrage oled disponible dans le menu image.
Pendant 30 minutes la dalle est nettoyer/ré calibrée .

Par ailleurs toujours épaté par l image et le son de mon bild7! Pour des sources comme la tnt et Sat on fait toujours pas mieux aujourd’hui ! Ni chez pana, ni chez Sony.
workingsergio
 
Messages: 1261
Inscription Forum: 19 Avr 2008 11:48
Localisation: Paris
  • offline

Message » 23 Aoû 2020 21:23

lcdmen a écrit:Loewe bild 5 présenté : Les nouvelles télévisions OLED de deuxième génération
Image
Spécifications techniques de la nouvelle image de loewe 5

Diagonales d’écran : 65 » / 55 »
Affichage : GÉNÉRATION OLED : 2020 / Dolby Vision / HDR 10 / HLG
Résolution : Résolution Ultra HD 3840 x 2160
Réception : DVB-T2 / DVB-C / DVB-S2 / UHD@60 Hz
Ports : 4 x HDMI / 1 x USB 3.0 / 2 x USB 2.0 / WLAN / Bluetooth
Media : enregistreur de disque dur intégré DR+ (1 TB), USBArchive, DR+ Streaming Server, Fotoplayer, Musicplayer, Bluetooth Musicplayer
Son : 2 x 40 Watt système de son stéréo, Loewe digital audio link
Solutions d’ajustage : pied de table inclus, rotatif manuellement (fourni)
Alignement optionnel : Stand de stand Floor (pivotant) ou solution murale
Couleurs : Gris Basalt
UvP/Date: 65 » : 5.990 Euro / 55 » : 3.990 Euros

https://www.4kfilme.de/loewe-bild-5-vor ... eneration/
https://www.translatetheweb.com/?ref=TV ... eration%2F
lcdmen
 
Messages: 13933
Inscription Forum: 04 Mai 2008 14:51
  • offline

Message » 24 Sep 2020 13:37

workingsergio a écrit:Bonjour à tous,
possesseur d'un Loewe Bild 5.65 Oled depuis 3 ans (acheté en Allemagne chez une revendeur Loewe en ligne), je n'avais jamais eu de problème jusqu'à présent et toujours très satisfait de l'image que j'avais faite calibrer par Cédric Louis.
malheureusement depuis quelques temps j'ai remarqué une zone de marquage type rectangle vert pâle assez net sur 1/3 de la largeur de l'écran... ce n'est visible que sur des fonds assez clairs et en particulier si fond de couleur uni type jaune par exemple. Quelqu'un a-t-il déjà eu ce genre de problème et y-a-t-il des solutions techniques ?
Merci pour vos conseils


Salut workingsergio

As tu réglé ton problème ?
jean-marie p
 
Messages: 350
Inscription Forum: 10 Mar 2010 15:16
  • offline

Message » 24 Sep 2020 14:09

jean-marie p a écrit:
workingsergio a écrit:Bonjour à tous,
possesseur d'un Loewe Bild 5.65 Oled depuis 3 ans (acheté en Allemagne chez une revendeur Loewe en ligne), je n'avais jamais eu de problème jusqu'à présent et toujours très satisfait de l'image que j'avais faite calibrer par Cédric Louis.
malheureusement depuis quelques temps j'ai remarqué une zone de marquage type rectangle vert pâle assez net sur 1/3 de la largeur de l'écran... ce n'est visible que sur des fonds assez clairs et en particulier si fond de couleur uni type jaune par exemple. Quelqu'un a-t-il déjà eu ce genre de problème et y-a-t-il des solutions techniques ?
Merci pour vos conseils


Salut workingsergio

As tu réglé ton problème ?


Bonjour Jean-Marie,
Non pas vraiment... nous avons fait quelques tests par téléphone avec un technicien du SAV Loewe (notamment compensation des pixels forcée via le menu service), cela a légèrement atténué le phénomène mais il est toujours présent. Apparemment les dalles de 2017 (année d'achat de mon écran) seraient plus sensibles au problème m'a t-il dit. Donc vu que nous sommes hors garantie désormais, faire changer la dalle coûterait la bagatelle de 3000 euros... il m'a conseillé de faire tourner des vidéos longue durée d''animation fractales, il paraît que ça fonctionne parfois.
Un peu dégoûté quand même, vu le prix du bestiau, qu'après seulement 3 ans on ait ce genre de souci... sachant qu'auparavant j'ai eu plasma Pioneer Kuro pendant 10 ans sans jamais le moindre problème.
workingsergio
 
Messages: 1261
Inscription Forum: 19 Avr 2008 11:48
Localisation: Paris
  • offline

Message » 29 Déc 2020 15:39

Bonjour à tous,

J'ai un problème sans doute basique pour vous, mais je n'arrive pas à changer la source par défaut

Mon téléviseur démarre toujour sur HDMI4 alors que ma source est sur HDMI3
Comment faire pour changer cela (j'ai parcouru la doc, mais je n'ai pas trouvé!)

Merci pour votre aide, et bonne fetes de fin d'année à tous!
@cedric
 
Messages: 11
Inscription Forum: 26 Juin 2012 16:22
  • offline

Message » 04 Jan 2021 20:13

Personne n'as eu une idée ?

J'ai tenté la re initialisation du HDMI, ca n'as rien changé
Help!
@cedric
 
Messages: 11
Inscription Forum: 26 Juin 2012 16:22
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message