Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: aeric, airprog, andbra, arnaud79, bab1c, Babatexh, Berlinois, bernardw, bjl36, ChrisJohn, cinesil, cl, corsimusic, cyberpic, cyx, Daed75, ded81, dentdplomb, Dimilano3, djfeelip, Djibo, dombell, dparker31, dystopy, ed91, eddyber, EpiDor44, Fender, Firo, Flash34, freddy19576, frely, fsannier, gamasennin, gigatoaster, gregorien, Grezillo, Guichamp, gxav.com, imago01, indebeul, Irikte, j0hnmerrick, Jean-Francois, john-peter 1, jtho54, julo81, Just., killic, Kojiro, lacrapul, loloko56, Lotus Noir, Manu208, marcusmartin, methodman, mik49, mimi74, morolapin, mule perverse, nccyoda, nifnif, Nvidia32, olioli6262, Olivier Dutel, orion.ml, Panda841395, pascal102, patlamort, perceval59000, Pierock, pizzacats, Potozor, raoh38, Remind, ricky68, RLAC31, rncjmr, Seb38230, seb78200, Sibara, Stefbrody, Steph65, tailleur de zone, taxchim, theo200, tibouh, TonyTruand92, tprince, Trunck77 et 524 invités

Le forum pour parler des écrans Ultra Haute Définition (4K)...
Règles du forum
Avant de poster, merci de prendre connaissance de notre charte (en particulier le point 5-13) : à lire avant de poster

Réglages Sony 4K XH9505 Full-LED TV

Message » 18 Nov 2021 17:44

Merci pour tous ces réglages :D

Je viens juste apporter une petite remarque, j'ai rencontré un petit problème avec mon Zappiti one SE 4K, les noirs étaient complétement délavés comme si il n'y avait plus de local dimming, j'ai cherché un moment et il s’avère que le réglage de la plage vidéo en mode automatique se règle sur "pleine" alors que ça devrait être sur "limitée" comme pour mes autres périphériques. donc en mettant sur "limitée" tout rentre dans l'ordre 8)
Si ça peut servir à d'autres :wink:
Manu208
 
Messages: 136
Inscription Forum: 20 Mai 2018 13:03
  • online


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message