Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

Discussions générales autour de l'actualité du Home-cinéma

Problème de connexion Bluetooth sur Onkyo TX-RN656

Message » 26 Sep 2018 7:20

Bonjour, je suis possesseur d'un onkyo TX-RN656 qui a un an et dont le firmware est à jour. Depuis quelques semaines je n'arrive plus à connecter mon téléphone portable honor 9 en Bluetooth. Dès qu'il crée la connexion le Bluetooth se désactivé tout seul. J'ai testé avec le téléphone de ma femme un Huawei P8 lite et pas problème de connection.
J'ai donc instinctivement envoyé mon tel portable honor 9 en réparation mais à son retour toujours le même probleme.
J'ai l'impression qu'il s'agit de la dernière mise à jour du firmware de l'ampli qui a créé ce problème.
J'ai l'impression que mon tel qui était appareillé avant la maj pose problème. Celui de ma femme n'était pas appareillé avant cette maj.
Quand je vais dans le menu de l'ampli pour effacer les données d'appariement, j'ai l'impression qu'il ne se passe rien. Quelqu'un qui aurait le même ampli pourrait me dire si il a un message de confirmation après l'effacement ?
Pour info, j'ai également fait une configuration d'usine sur mon portable.
De plus, je me sers du Bluetooth dans mes voitures et sur d'autres enceintes nomades avec mon tel portable sans difficulté.
Merci de votre aide car je n'arrive pas à trouver l'origine du problème : téléphone ou amplificateur ?
diazovitch
 
Messages: 12
Inscription Forum: 23 Avr 2012 23:14
  • offline

Message » 06 Oct 2018 10:45

Bonjour
Essaye un reset de l ampli ...sortie usine si t as cette option
jjka93
 
Messages: 962
Inscription Forum: 04 Nov 2006 11:40
Localisation: seine saint denis
  • offline


Retourner vers Discussions Générales Home-Cinéma

 
  • Articles en relation
    Dernier message