Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Conseils, Guides et Tutos pour le stockage et réseau
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

Probleme de mise en réseau DS218PLAY ET SFRBOX FIBRE

Message » 05 Mai 2019 11:15

Bonjour à tous,

Je viens de recevoir mon Synology ds218 play qui m'a servie a remplacer un ds211 vieux de 10ans déja

J'ai juste un souci je ne sais plus installer mon nas je suis plus dans la coup maintenant mon installation était toute nikel et entre temps je suis passé sur une box sfr fibre alors que j'avais ma freebox depuis 10ans et que tout fonctionné.Ce qui est bizarre c'est mon précédent Nas fonctionné avec cette Box sfr.
Je m'explique le Nas est bien en ligne apparait sur mon réseau mais je n'arrive pas a envoyer de mon pc des documents dans photo video ou musique quand je fait glisser les fichiers du pc au dossier du nas , rien ne se passe juste une croix rouge sur le fichier comme ci je n'avais pas autoriser les accès alors que oui tout est autoriser en écriture et lecture !

Quelqu'un aurait il la gentillesse de me dépanner je suis frustré de ne pouvoir me servir de mon nas et après même me servir de plex que j'ai installé ensuite pour mes videos.

Je précise je suis sur windows 10 et ma box et une box sfr fibre apparement dans le diagnostique cela bug sur "verification de l'environnement réseau" HELP ME HELP ME PLEASE
Merci les coupains :wink:



D'avance merci
THESUPERTATANE
 
Messages: 316
Inscription: 18 Fév 2009 16:28
Localisation: lyon
  • offline

Annonce

Message par Google » 05 Mai 2019 11:15

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 05 Mai 2019 13:22

Bon pour ceux qui voudrais bien m'aider je suis parvenu à mettre des fichiers mais je passe de mon bureau windows a l'interface du nas dans mon navigateur mais toujours impossible de charger en direct quand j'ouvre les fichiers dans mon réseau normal quelqu'un peut il m'aider svp ?


Si quelqu'un a un synology ds218play avec plex j'aimerais aussi beaucoup échanger pour faire une installation propre , j'ai déja installé plex sur le nas mais j'aimerais quelques info pour tout bien mettre en place sachant que dans mon reseau il apparait aussi plex comme un lecteur reseau .
Merci d'avance
THESUPERTATANE
 
Messages: 316
Inscription: 18 Fév 2009 16:28
Localisation: lyon
  • offline

Message » 05 Mai 2019 21:59

HELP QUELQ'UN PEUT M'AIDER SVP :oldy: :oldy: :oldy: :oldy: :oldy:
THESUPERTATANE
 
Messages: 316
Inscription: 18 Fév 2009 16:28
Localisation: lyon
  • offline

Message » 05 Mai 2019 22:55

Windows 10 a apporté quelques nouveautés destinées à renforcer la sécurité du réseau.
Pour éviter les problèmes il faut impérativement déclarer les utilisateurs sur le PC et sur le NAS.
Mais il peut y avoir une autre cause à tes soucis.

Michel
Dernière édition par MLill le 06 Mai 2019 23:15, édité 1 fois.
Avatar de l’utilisateur
MLill
Membre d'Honneur - Contributeur
Membre d'Honneur - Contributeur
 
Messages: 17534
Inscription: 08 Déc 1999 2:00
  • offline

Message » 06 Mai 2019 1:08

Perso je ne connais pas non plus ta box ni Windows (sauf si je suis devant) :(

Dans tout les cas, si tu dis pouvoir accéder à Files Station sous DSM (via n'importe quel explorateur web), c'est que le problème vient de Windows lui-même et de son explorateur de fichiers.

As-tu essayé de déconnecter ton lecteur réseau et de le reconnecter ?
L'IP du NAS est-elle fixe dans le DHCP de ta BOX ?
Et... sous quel protocole es-tu connecté au NAS ? SMB/CIFS ? NFS ?

EDIT :
Sur un autre forum (dans lequel je traine depuis quelque temps), ils parlent de problème avec windows 10 et de la version SMB utilisé :
https://www.nas-forum.com/forum/topic/62722-tuto-accès-à-votre-lecteur-réseau-via-smb-sur-windows-10
alan.dub
 
Messages: 2699
Inscription: 13 Nov 2010 15:51
Localisation: Malouin en Charente Maritime
  • offline

Message » 07 Mai 2019 15:06

MERCI , malheureusement pour l'instant cela ne donne pas grand choses...
Un pote informaticien a passé 1h30 dessus , idem il va regarder le nas sur son réseau chez lui je vous tiens au courant


Si quelqu'un possède une Box sfr Fibre et a eu ce genre de souci je suis preneur merci
THESUPERTATANE
 
Messages: 316
Inscription: 18 Fév 2009 16:28
Localisation: lyon
  • offline

Message » 07 Mai 2019 15:26

Je ne pense pas que ce soit le DS218 play ou le réseau qui soient en cause, mais plus probablement Windows 10.
As-tu fait le test avec plusieurs PC ?

Michel
Avatar de l’utilisateur
MLill
Membre d'Honneur - Contributeur
Membre d'Honneur - Contributeur
 
Messages: 17534
Inscription: 08 Déc 1999 2:00
  • offline


Retourner vers Stockage et Réseau

 
  • Articles en relation
    Dernier message