Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: booby31, IntenseEleven, man51, n0n0_84, Serge Salicki, vinsize et 50 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

MARANTZ 2016-2017 : SR-5011 / SR-6011 / SR-7011

Message » 23 Sep 2018 14:25

JOJO54 a écrit:
Deanorth a écrit:coucou; depuis quelques temps j'ai un truc bizarre sur mon 7011, j'ai de manière aléatoire des léger "poc" dans mon enceinte avant droite... ca pourrait venir d'un défaut de l'ampli ?


Oui de l'ampli ou de l'enceinte , première chose à faire , tester l’enceinte sur un autre ampli...


Et si ce n'est pas possible, inverser les 2 enceintes au bornier de l'ampli pour voir si le problème se déplace avec l'enceinte ou pas.
oli40000
 
Messages: 920
Inscription: 25 Juin 2012 0:26
Localisation: 40
  • offline

Annonce

Message par Google » 23 Sep 2018 14:25

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Sep 2018 23:15

JOJO54 a écrit:Petite question , est ce que le 7011 bénéficie d'une mise à jour avec l'airplay 2 etc... comme le 7012 ?


Personne ? :siffle:
JOJO54
 
Messages: 6042
Inscription: 11 Mai 2005 19:57
Localisation: Sud-Ouest...
  • online

Message » 24 Sep 2018 6:20

En principe oui, j'ai vérifié sur le site de Marantz. Comment puis-je le vérifier sur l'ampli ? je n'ai pas trouvé.

La configuration dans mon profil


T'as vu l'heure :o .. il est onze heure "ricard", il est temps de "pastis" :mdr: .... Avec modération ....
Mon installation JVC DLA-N7B / XS CINEMASK 2,35 / PANA UB9000 / ATV4K / MARANTZ SR7011+MM9000 / B&W704&Cie
AUFR
Membre HCFR
Membre HCFR
 
Messages: 1044
Inscription: 01 Avr 2004 20:37
Localisation: en Belgique et dans ma chemise avec la tête qui dépasse
  • offline

Message » 27 Sep 2018 1:53

AUFR a écrit:En principe oui, j'ai vérifié sur le site de Marantz. Comment puis-je le vérifier sur l'ampli ? je n'ai pas trouvé.


As tu le numéro du firmware sur le site Marantz ?

Après on peut vérifier dans le setup , général , information , micrologiciel.

Pour ma part , je suis en 6451-5087-8491-6564.
JOJO54
 
Messages: 6042
Inscription: 11 Mai 2005 19:57
Localisation: Sud-Ouest...
  • online

Message » 27 Sep 2018 7:46

JOJO54 a écrit:Petite question , est ce que le 7011 bénéficie d'une mise à jour avec l'airplay 2 etc... comme le 7012 ?
J' utilise pas , mais il me semble que oui

Envoyé de mon HUAWEI VNS-L31 en utilisant Tapatalk
fredo94
 
Messages: 441
Inscription: 09 Oct 2001 2:00
Localisation: Val-de-Marne
  • offline

Message » 30 Sep 2018 10:25

:D
Dernière édition par Finch85 le 17 Mar 2019 15:39, édité 2 fois.
Finch85
 
Messages: 106
Inscription: 01 Aoû 2013 18:49
  • offline

Message » 30 Sep 2018 11:06

De mon côté c'est arrivé 3 fois en 1 an, donc je fais avec.
oli40000
 
Messages: 920
Inscription: 25 Juin 2012 0:26
Localisation: 40
  • offline

Message » 30 Sep 2018 11:06

Pas de bol pour toi...
Problème plus ou moins récurrent sur cette gamme (regarde mes posts plus haut, on est plusieurs à avoir eu un problème similaire.)
Retour SAV et bon courage...

La configuration dans mon profil


Ampli : Denon X4400H, Caisson : SVS SB-2000, Frontales : Monitor Audio Apex A40, centrale : Monitor Audio Silver C350, Surround : Monitor Audio RX-FX, Projecteur : Epson EH-TW 7400, Toile : Elite Screen 5D Aeon Free Eddge en 2.44m
Auric
Membre HCFR
Membre HCFR
 
Messages: 1891
Inscription: 09 Déc 2009 16:54
Localisation: Var
  • offline

Message » 30 Sep 2018 13:56

Vous savez si ils ont eu de nouvelles directives de la part de Marantz à ce sujet pour ceux ayant eu affaire à un retour SAV recemment ? Car les commentaires d'il y a quelques mois font peur :lol:
Dernière édition par Finch85 le 17 Mar 2019 12:09, édité 1 fois.
Finch85
 
Messages: 106
Inscription: 01 Aoû 2013 18:49
  • offline

Message » 01 Oct 2018 13:24

Auric a écrit:Pas de bol pour toi...
Problème plus ou moins récurrent sur cette gamme (regarde mes posts plus haut, on est plusieurs à avoir eu un problème similaire.)
Retour SAV et bon courage...


j'ai le meme probleme sur un SR7010 ...c'est sur que c'est un probleme "qui traine" ...
wookie
 
Messages: 6327
Inscription: 26 Sep 2000 2:00
Localisation: Kashyyyk
  • offline

Message » 02 Oct 2018 10:22

Guigui0808 a écrit:Oui c'est la poisse... Si encore j'étais certain que le SAV prenait en charge cette panne ça irait, mais bon apparemment ce n'est pas le cas, si je dois me séparer de l'ampli pour plusieurs semaines à répétition, pour qu'au final ils fassent une mise à jour ou un changement de pièce inutile...

Vous savez si ils ont eu de nouvelles directives de la part de Marantz à ce sujet pour ceux ayant eu affaire à un retour SAV recemment ? Car les commentaires d'il y a quelques mois font peur :lol:


De mon côté l'aventure Marantz est terminée depuis la mi-septembre, le SAV Darty après bien des péripéties et dizaine de coup de fil (voir bien plus) n'a jamais réussi à corriger le problème (ils ont même douté sur la véracité de cette panne!!) et même le SAV Marantz ne répondait plus au téléphone (j'ai du être blacklisté).
Cette "aventure" en chiffre : achat effectué mi janvier 2018, 3 retours au SAV et plus de 70 jours d’immobilisation en 8 mois, pas cool.
Bon courage.
fiffou95
 
Messages: 481
Inscription: 17 Mar 2005 12:44
  • offline

Message » 02 Oct 2018 11:21

Du coup t'as pris quoi à la place ?
oli40000
 
Messages: 920
Inscription: 25 Juin 2012 0:26
Localisation: 40
  • offline

Message » 02 Oct 2018 11:28

Bonjour à tous, je n'ai plus vraiment suivi les différents problèmes rencontrés avec vos amplis, apparemment une baisse de son de la centrale ?

Moi ce que j'ai eu dernièrement c'est une baisse générale du volume puis cela remontait et ainsi de suite, j'écoutais la musique en stereo multi canal via spotify conect. J'ai un doute sur ma connexion, mais en générale Spotify ne joue pas sur le volume de la musique donc je ne sais pas trop si c'est un problème de l'ampli qui aurait un rapport avec ce que vous avez eu ou bien autre chose ?

J'ai pour info un SR6011, le problème s'est peut-être reproduit une fois depuis la fois ou cela m'avait vraiment choqué.

Pensez-vous que cela puisse avoir un lien ? je sens que c'est le genre de problème difficile à cerner et à expliquer en cas de retour SAV, surtout si cela est trsè rare, mais comme souvent c'est rare pendant la garantie et beaucoup moins rare après la garantie.
Tom&Vap
 
Messages: 175
Inscription: 09 Aoû 2017 12:23
  • offline

Message » 02 Oct 2018 11:35

oli40000 a écrit:Du coup t'as pris quoi à la place ?

Du fait que l'achat de l'ampli était une commande passée sur internet, Darty ne pouvait me rembourser en "cash", soi disant, de toute façon j'avais déjà demandé le DENON AVR->X4400H en échange standard et que j'ai finalement obtenu, pour le moment cela ronronne bien :D
fiffou95
 
Messages: 481
Inscription: 17 Mar 2005 12:44
  • offline

Message » 02 Oct 2018 11:53

Tu notes des différences entre le Denon et le Marantz ?
oli40000
 
Messages: 920
Inscription: 25 Juin 2012 0:26
Localisation: 40
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message