Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Bi-amplification avec V200

Message » 06 Déc 2015 13:22

elpadre a écrit:Bonjour,
voici le document que j'ai réalisé sur mon installation avec deux v200 en bi-amplification passive :
http://gofile.me/2tq8k/n80vLM9m
Ce document est un document que j'ai d'abord réalisé pour moi : formaliser et mémoriser un certain nombre de choses.
Il n'apprendra sans doute que peu de choses aux grands spécialistes qui peuplent ce forum que je remercient pour leur aide et qui m'ont donné envie de me lancer.
Avec quel résultat !!! :D Je n'ai pas une grande expérience en la matière. Je ne sais pas ce que vaut mon installation par rapport à d'autres. Mais par rapport à mon installation précédente, quelle marche ! Enorme !
A tel point que je pense revendre mon Atoll IN200SE.
Si ce document pouvait donner l'envie à certains de tenter cette expérience...


Merci pour le document. C'est très bien chez toi et ton boxer est effectivement bien assorti à l'ensemble :bravo:
Macron? Fillon?.... Votez Microsillon!
Alain Dupuis
 
Messages: 1268
Inscription: 02 Mar 2006 12:30
Localisation: Singapore
  • online

Annonce

Message par Google » 06 Déc 2015 13:22

Publicite

 
Encart supprimé pour les membres HCFR

Message » 06 Déc 2015 13:33

Super ton document !!!
globulelg
Membre HCFR
Membre HCFR
 
Messages: 1272
Inscription: 27 Nov 2009 15:53
Localisation: manche
  • offline

Message » 06 Déc 2015 13:44

elpadre a écrit:Bonjour,
voici le document que j'ai réalisé sur mon installation avec deux v200 en bi-amplification passive :
http://gofile.me/2tq8k/n80vLM9m
Ce document est un document que j'ai d'abord réalisé pour moi : formaliser et mémoriser un certain nombre de choses.
Il n'apprendra sans doute que peu de choses aux grands spécialistes qui peuplent ce forum que je remercient pour leur aide et qui m'ont donné envie de me lancer.
Avec quel résultat !!! :D Je n'ai pas une grande expérience en la matière. Je ne sais pas ce que vaut mon installation par rapport à d'autres. Mais par rapport à mon installation précédente, quelle marche ! Enorme !
A tel point que je pense revendre mon Atoll IN200SE.
Si ce document pouvait donner l'envie à certains de tenter cette expérience...


Bonjour

Bien vu pour ce document :bravo:

As-tu essayé de brancher les amplis autrement, en utilisant le même ampli sur les basses, et un autre sur médium/aigu?
C'est plutôt comme ça que j'ai obtenu les meilleurs résultats sur les enceintes un peu difficiles à l'impédance assez différente tout au long du spectre.

Amitiés
Thierry
ThierryNK
Pro-Divers
Pro-Divers
 
Messages: 1167
Inscription: 03 Juin 2012 12:48
Localisation: Saint Maur (94)
  • offline

Message » 06 Déc 2015 14:25

elpadre a écrit:Bonjour,
voici le document que j'ai réalisé sur mon installation avec deux v200 en bi-amplification passive :
http://gofile.me/2tq8k/n80vLM9m
Ce document est un document que j'ai d'abord réalisé pour moi : formaliser et mémoriser un certain nombre de choses.
Il n'apprendra sans doute que peu de choses aux grands spécialistes qui peuplent ce forum que je remercient pour leur aide et qui m'ont donné envie de me lancer.
Avec quel résultat !!! :D Je n'ai pas une grande expérience en la matière. Je ne sais pas ce que vaut mon installation par rapport à d'autres. Mais par rapport à mon installation précédente, quelle marche ! Enorme !
A tel point que je pense revendre mon Atoll IN200SE.
Si ce document pouvait donner l'envie à certains de tenter cette expérience...


Tip top, bravo pour le boulot, la réalisation et surtout le partage :bravo:

Remarque:

Par contre attention François, tu mets l'adresse IP de ton Synology visible directement :siffle: (j'ai tronqué la fin ... ), et il suffit d'aller à: http://90.30.xx.xx:5000/webman/index.cgi pour être sur la page d'accueil du NAS que tu utilises (en plus avec les infos sur la page d'accueil il est facile de trouver tes infos perso adresse etc. :roll: )

Il vaut mieux privilégier le hosting de fichier sur un serveur tiers (Mega, 1fichier etc.) :wink:

Car (malheureusement) en hosting perso cela ouvre très (trop) facilement la porte à une attaque ... d'autant que le DSM5.2 présente quelques failles.

Mais merci encore pour ce partage :D
a_romeo_fr
 
Messages: 353
Inscription: 20 Jan 2004 12:26
  • offline

Message » 06 Déc 2015 16:52

ThierryNK a écrit:
As-tu essayé de brancher les amplis autrement, en utilisant le même ampli sur les basses, et un autre sur médium/aigu?
C'est plutôt comme ça que j'ai obtenu les meilleurs résultats sur les enceintes un peu difficiles à l'impédance assez différente tout au long du spectre.

Amitiés


Merci ThierryNK.

Je n'ai pas essayé cette solution. En effet, j'avais pensé - à tort apparemment - que mon schéma permettait de répartir la charge de façon équitable sur les 2 amplis dans la mesure où les basses demandent plus de puissance.
A l'inverse, je pensais que ton schéma surchargeait l'ampli dévolu aux basses et surtout son alimentation.
Je n'ai pas trouvé la courbe d'impédance de mes enceintes (CM10) : sont-elles 'difficiles' ?

Je vais tenter ce schéma mais je ne suis pas sûr d'entendre une différence qui risque d'être un peu subtile pour mes oreilles.
PC (Win10) avec J.River - u-xmos 192 - splitter coaxial - deux amplis V200 en bi-amp passive - Enceintes B&W CM10
Musique : fichiers FLAC stockés sur NAS Synology
elpadre
 
Messages: 67
Inscription: 21 Déc 2008 23:38
Localisation: Ouest de Toulouse
  • offline

Message » 06 Déc 2015 17:28

a_romeo_fr a écrit:
Tip top, bravo pour le boulot, la réalisation et surtout le partage :bravo:

Remarque:

Par contre attention François, tu mets l'adresse IP de ton Synology visible directement :siffle: (j'ai tronqué la fin ... ), et il suffit d'aller à: http://90.30.xx.xx:5000/webman/index.cgi pour être sur la page d'accueil du NAS que tu utilises (en plus avec les infos sur la page d'accueil il est facile de trouver tes infos perso adresse etc. :roll: )

Il vaut mieux privilégier le hosting de fichier sur un serveur tiers (Mega, 1fichier etc.) :wink:

Car (malheureusement) en hosting perso cela ouvre très (trop) facilement la porte à une attaque ... d'autant que le DSM5.2 présente quelques failles.

Mais merci encore pour ce partage :D


Merci beaucoup 'a_romeo_fr' pour ce problème d'adresse IP. D'autant plus que j'avais compris que l'utilisation de la syntaxe 'http://gofile.etc' permettait justement de cacher l'adresse IP de mon NAS.
Peut-on supprimer ou modifier mon article ?
Vraiment merci pour la leçon, je m'en souviendrai.
PC (Win10) avec J.River - u-xmos 192 - splitter coaxial - deux amplis V200 en bi-amp passive - Enceintes B&W CM10
Musique : fichiers FLAC stockés sur NAS Synology
elpadre
 
Messages: 67
Inscription: 21 Déc 2008 23:38
Localisation: Ouest de Toulouse
  • offline

Message » 06 Déc 2015 17:32

elpadre a écrit:
ThierryNK a écrit:
As-tu essayé de brancher les amplis autrement, en utilisant le même ampli sur les basses, et un autre sur médium/aigu?
C'est plutôt comme ça que j'ai obtenu les meilleurs résultats sur les enceintes un peu difficiles à l'impédance assez différente tout au long du spectre.

Amitiés


Merci ThierryNK.

Je n'ai pas essayé cette solution. En effet, j'avais pensé - à tort apparemment - que mon schéma permettait de répartir la charge de façon équitable sur les 2 amplis dans la mesure où les basses demandent plus de puissance.
A l'inverse, je pensais que ton schéma surchargeait l'ampli dévolu aux basses et surtout son alimentation.
Je n'ai pas trouvé la courbe d'impédance de mes enceintes (CM10) : sont-elles 'difficiles' ?

Je vais tenter ce schéma mais je ne suis pas sûr d'entendre une différence qui risque d'être un peu subtile pour mes oreilles.



Je n'en sais strictement rien s'il existe une "vraie raison" à ce que j'ai noté elpadre-, ni si c'est généralisable. Restons prudents.

Pour "voir" une différence, passe plutôt de la musique symphonique, là où "il y en a partout de haut en bas" :mdr: J'ai l'impression que ces amplis souffrent plus sur ces pistes chargées, que juste pour des des appels de courant pour des grosses basses.

Amitiés
Thierry
ThierryNK
Pro-Divers
Pro-Divers
 
Messages: 1167
Inscription: 03 Juin 2012 12:48
Localisation: Saint Maur (94)
  • offline

Message » 06 Déc 2015 21:07

J'ai une question très bête, mais je vais quand même la poser: il faut obligatoirement des enceintes avec bi-cablage pour pouvoir faire de la bi-amplification ? Sinon, comment procéder avec 2 V200 ?

Merci !
pslapa
 
Messages: 108
Inscription: 05 Oct 2013 19:06
  • offline

Message » 06 Déc 2015 21:21

elpadre a écrit:
a_romeo_fr a écrit:
Tip top, bravo pour le boulot, la réalisation et surtout le partage :bravo:

Remarque:

Par contre attention François, tu mets l'adresse IP de ton Synology visible directement :siffle: (j'ai tronqué la fin ... ), et il suffit d'aller à: http://90.30.xx.xx:5000/webman/index.cgi pour être sur la page d'accueil du NAS que tu utilises (en plus avec les infos sur la page d'accueil il est facile de trouver tes infos perso adresse etc. :roll: )

Il vaut mieux privilégier le hosting de fichier sur un serveur tiers (Mega, 1fichier etc.) :wink:

Car (malheureusement) en hosting perso cela ouvre très (trop) facilement la porte à une attaque ... d'autant que le DSM5.2 présente quelques failles.

Mais merci encore pour ce partage :D


Merci beaucoup 'a_romeo_fr' pour ce problème d'adresse IP. D'autant plus que j'avais compris que l'utilisation de la syntaxe 'http://gofile.etc' permettait justement de cacher l'adresse IP de mon NAS.
Peut-on supprimer ou modifier mon article ?
Vraiment merci pour la leçon, je m'en souviendrai.


Ton message ayant été repris, inutile de modifier celui que tu as posté, ca ne modifiera pas les citations ...

Le plus simple est de supprimer au niveau de gofile la redirection.

Et mettre ensuite ton doc. sur un provider public, en postant la "nouvelle" adresse de téléchargement :wink:
a_romeo_fr
 
Messages: 353
Inscription: 20 Jan 2004 12:26
  • offline

Message » 06 Déc 2015 21:32

pslapa a écrit:J'ai une question très bête, mais je vais quand même la poser: il faut obligatoirement des enceintes avec bi-cablage pour pouvoir faire de la bi-amplification ? Sinon, comment procéder avec 2 V200 ?

Merci !


oui, il faut effectivement une double paire de bornier par enceinte pour faire de la bi-amp telle que décrite ici et donc un double câblage...
Alex.H
 
Messages: 1055
Inscription: 20 Nov 2015 21:13
  • offline

Message » 06 Déc 2015 21:46

Je pensais qu'avec un adaptateur, éventuellement, on pouvait les faire fonctionner en "bridge mode" - c'est à dire en utilisant un ampli par enceinte, avec les deux sorties connectées sur la même enceinte...
pslapa
 
Messages: 108
Inscription: 05 Oct 2013 19:06
  • offline

Message » 07 Déc 2015 0:28

Suite à la remarque de 'a_romeo_fr' que je remercie sur le problème de hosting privé, le lien vers le document de présentation de mon installation de bi-amplification avec 2 v200 n'est plus valide.

Voici le nouveau lien : https://www.transfernow.net/84k5w8800hk8

Ce document est un document que j'ai d'abord réalisé pour moi : formaliser et mémoriser un certain nombre de choses.
Il n'apprendra sans doute que peu de choses aux grands spécialistes qui peuplent ce forum que je remercient pour leur aide et qui m'ont donné envie de me lancer.
Avec quel résultat !!! :D Je n'ai pas une grande expérience en la matière. Je ne sais pas ce que vaut mon installation par rapport à d'autres. Mais par rapport à mon installation précédente, quelle marche ! Enorme !
A tel point que je pense revendre mon Atoll IN200SE.
Si ce document pouvait donner l'envie à certains de tenter cette expérience...
PC (Win10) avec J.River - u-xmos 192 - splitter coaxial - deux amplis V200 en bi-amp passive - Enceintes B&W CM10
Musique : fichiers FLAC stockés sur NAS Synology
elpadre
 
Messages: 67
Inscription: 21 Déc 2008 23:38
Localisation: Ouest de Toulouse
  • offline

Message » 07 Déc 2015 20:46

J'ai acheté pour 25 euros sur Leboncoin une paire d'enceintes avec bi-cablage pour faire des essais avec 2 v200... Probablement des daubes, mais comme ça je ne grillerai pas les miennes
pslapa
 
Messages: 108
Inscription: 05 Oct 2013 19:06
  • offline

Message » 08 Déc 2015 20:11

Bon, on va passer aux choses plus serieuses. Voici ce que j'envisage:

- Utilisation d'un MiniDSP miniSHARC DSP Kit Processeur Audio 24/96bit 4x8 canaux - une entrée I2S, deux sorties I2S, chacune branchée sur un V200

- Un V200 par enceinte, avec une paire de cables HP directement sur le tweeter, et l'autre sur le woofer (donc je retire le crossover passif de mes enceintes, pour brancher les cables directement sur chaque HP)

- Le MiniDSP envoie sur chaque V200 les bonnes fréquences à chaque canal (droite/gauche)

Ce schéma est possible et fonctionne avec un MiniDSP ?

Les enceintes sont des Pioneer SP-BS22-LR. Je voulais de toute manière changer le tweeter et le crossover passif...
pslapa
 
Messages: 108
Inscription: 05 Oct 2013 19:06
  • offline

Message » 08 Déc 2015 20:32

Ya un truc qui a l'air de coincer...

Si tu envoies un I2S voie droite sur un V200/enceinte de droite, comment sépares-tu haut/bas sur le V200 et comment les envoies tu sur les 2 sorties HP?

Ce qui me semble possible avec un MiniDSP 2X4

1 sortie spdif voie basse (stéréo) vers un V200 branché sur la voie basse droite et gauche des 2 enceintes
1 sortie spdif voie haute (stéréo) vers un V200 branché sur la voie haute droite et gauche des 2 enceintes

Amitiés
Thierry
ThierryNK
Pro-Divers
Pro-Divers
 
Messages: 1167
Inscription: 03 Juin 2012 12:48
Localisation: Saint Maur (94)
  • offline


Retourner vers Amplificateurs Intégrés