Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 38 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

mon hartley va mal !!

Message » 25 Fév 2004 20:07

Tout allait bien jusqu'à ce midi ; puis plus de son dans l'enceinte gauche. Je regarde : les deux fusibles claqués du côté gauche. Je les change et là bourdonnement dans l'enceinte gauche : ils ont encore claqué et maintenant, je n'ai plus rien dans l'ampli.

Est-ce très grave ? Quelqu'un a-t-il une idée ? L'ampli est-il cramé ?

Je pense qu'il va devoir aller au SAV !!
afpbis
 
Messages: 733
Inscription: 24 Aoû 2002 18:23
Localisation: Nantes
  • offline

Message » 25 Fév 2004 20:41

[quote="afpbis"]Tout allait bien jusqu'à ce midi ; puis plus de son dans l'enceinte gauche. Je regarde : les deux fusibles claqués du côté gauche. Je les change et là bourdonnement dans l'enceinte gauche : ils ont encore claqué et maintenant, je n'ai plus rien dans l'ampli.

Est-ce très grave ? Quelqu'un a-t-il une idée ? L'ampli est-il cramé ?

Je pense qu'il va devoir aller au SAV !![/quote]


C'est clair ! :o
Gecko131
 
Messages: 1121
Inscription: 25 Oct 2002 22:38
Localisation: Toulouse
  • offline

Message » 26 Fév 2004 14:01

Archivé à la demande d'afpbis
Adhérez à l'assoc pour que le site soit indépendant : http://www.homecinema-fr.com/l-association-hcfr/
(Ce compte ne répondra pas à vos messages privés)
Avatar de l’utilisateur
ogobert
Fondateur et Membre d'honneur
Fondateur et Membre d'honneur
 
Messages: 48682
Inscription: 04 Juil 2000 2:00
Localisation: France (78)
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message