Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Problème vsx 919 et ps3 aidez moi please

Message » 06 Déc 2009 23:32

Bonjour a tous,
Je me permets de vous demander de l'aide car j'ai un soucis depuis la mise en service de mon vsx 919.
Alors avant, je branchais ma ps3 avec un cable connect de 10 m hdmi 1.3 b à mon hc6500 et ca marchait nickel.
Depuis j'ai brancher le vsx919 à mon hc 6500 avec le cable de 10 m et la ps3 est branchée à l'ampli avec un cable 1.3 c de 1 m. Au démarrage de l'ampli et de la ps3, tout est reconnu en 1080 pas de problème mais dès que je quitte un jeu ou que je redemarre la ps3, plus rien !
L'image ne réapparait qu'après un reboot affichage de la ps3 qui ensuite n'accepte de sortir que du 1080 i !

J'ai une 360 de brancher aussi sur l'ampli et là aucun problème que ce soit avec son cable d'origine ou avec le cable de la ps3 !
Que faire ? Merci d'avance
beastmaster
 
Messages: 62
Inscription: 05 Aoû 2007 15:26
  • offline

Message » 08 Déc 2009 13:14

le commutateur de ton VSX dégrade les données limite 1.3c ! ......Utilise des câbles de qualité 1.3c en entrée, mais sortie aussi !
J'en ai trouver des trés bien la: http://www.priceminister.com/offer/buy/ ... video.html

Au plaisir...
provideo10
 
Messages: 1205
Inscription: 09 Nov 2009 17:17
Localisation: Entre Paris et Troyes



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message