Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Bing [Bot] et 23 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Question sur les amplis Nad

Message » 31 Aoû 2009 18:10

Bonjour,

Je recherche un petit integre pour ecouter a bas volume (source=Emu 0404 usb, enceinte=triangle titus xs). J'ai lu sur ce forum que le 320 BEE n'etait pas ideal pour ça car a bas volume, le son est soit trop fort, soit pas assez, est ce que le C350 a le meme probleme ?
Je m'oriente vers Nad car je cherche un ampli ayant une bonne fluidite, dynamique mais une dynamique assez fine (bonne definition), des timbres sympas et n'etant pas du tout fatiguant a l'ecoute.

Merci pour toute info
Christophe_35
 
Messages: 1057
Inscription: 06 Mar 2003 0:53
  • offline

Annonce

Message par Google » 31 Aoû 2009 18:10

Publicite

 
Encart supprimé pour les membres HCFR

Message » 31 Aoû 2009 18:32

J'ai revendu mon C320 pour le problème que tu décris: c'était inaudible ou déjà trop fort (enfants qui dorment dans la pièce voisine). Je ne sais pas si les 350 souffre du même défaut.


Au pire tu pourras attaquer directement la parte amplification en sortant de ton emu (et règler le volume de ton logiciel de lecture)... tu risques même de bonnes surprises!
LeLapin
 
Messages: 3521
Inscription: 08 Mar 2002 2:00
Localisation: montreux

Message » 01 Sep 2009 16:12

sinon tu as le 325 bee
melnice
 
Messages: 30
Inscription: 12 Aoû 2009 10:45
Localisation: nice
  • offline

Message » 01 Sep 2009 18:15

Oui, ca peut etre sune solution, il n'a pas ce probleme de potentiometre de volume trop sensible ?
Quelles sont les differences avec le 320 ?

En fait, je cherche de l'occase, donc je ne sais pas si on en trouve des 325 BEE ..
Christophe_35
 
Messages: 1057
Inscription: 06 Mar 2003 0:53
  • offline

Message » 01 Sep 2009 19:15

Il y a les C300, C315 aussi qui pourraient me suffir , quelqu'un sait s'ils ont aussi le probleme de volume trop sensible ?
Christophe_35
 
Messages: 1057
Inscription: 06 Mar 2003 0:53
  • offline

Message » 08 Sep 2009 11:28

Bonjour,

oui, sur le 315, le volume est toujours aussi capricieux...au début rien, puis d'un coup le son déboule à toute vapeur.... :roll:
C vraiment dommage que NAD ne soigne pas cette partie de leurs amplis, car sinon ce sont d'excellentes machines.
C'est sans doute une question de créneau de prix...

Pour leur dernier modèle, le 326BEE, ils disent que la gestion du volume est améliorée...
A voir.
bruges78
 
Messages: 100
Inscription: 26 Fév 2004 14:11
Localisation: Montigny le BTX (78) mais Havrais pour toujours!!
  • offline

Message » 08 Sep 2009 12:08

D'accord, merci pour l'info.

A+
Christophe_35
 
Messages: 1057
Inscription: 06 Mar 2003 0:53
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message