Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

PANASONIC PZ70E

Message » 16 Nov 2007 21:41

Bonjour à tous,
Je suis possesseur d'un 42PZ70EA acheté à la Fnac de Bordeaux depuis quelques semaines, j'en étais très content mais depuis quelques jours, je suis confronté à un problème d'image très étrange.
En effet, un jour, en allumant l'écran, je me suis retrouvé devant une image complètement dégradée à tendance bleue et ceci quelle que soit la source (dvd, tnt, jeux vidéos).
Sur ce, j'appelle le service technique de la Fnac qui, ne voyant pas d'où venait le problème, me conseille d'éteindre le téléviseur, de débrancher la prise, d'attendre environ 1min et de le rallumer. Effectivement, l'image est revenue naturelle... jusqu'à ce soir.
Ce soir, je fais la même manip' mais que dalle, toujours cette image pourrie sur ce superbe écran.
Je me demandais si quelqu'un avait été confronté déjà à ce problème ou en avait déjà entendu parler car là, je commence à flipper un peu.

D'avance merci.
Zoso
 
Messages: 4
Inscription: 02 Mar 2004 13:28
  • offline

Annonce

Message par Google » 16 Nov 2007 21:41

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Nov 2007 21:46

Ce qui fait pencher la balance pour le 700 (pour ma part)

Le PIP (sur mon ancien plasma j'aimais bien switché la dessus pendant les pub... etc)
Le son
Le design
Les vidéos sur carte SDHC
Les dimensions (le pz70 est un peu plus large et aura du mal a rentré la ou je veux le mettre)

Le prix auquel je l'ai commandé (2350 €)

Ce qui fait que je pourrais finallement me rabattre sur le 70
--> la disponibilité... le pz700 a du mal a arrivé dans les boutiques
Cyril00
 
Messages: 130
Inscription: 29 Mai 2005 12:37
  • offline

Message » 16 Nov 2007 23:53

Merci Cyril00 pout tes commentaires.
Sinon, tu l'as commandé où et quel est le délais de livraison (supposé) ?
Philsoul
 
Messages: 303
Inscription: 24 Jan 2005 3:08
Localisation: Complètement à l'est ! ... (Autriche)
  • offline

Message » 17 Nov 2007 0:28

Salut,

j'ai commandé le mien il y a 3 semaines, chez pr*choc.com
Je suis régulièrement en contact téléphonique avec le vendeur, qui a l'air sérieux et qui me tient bien informé de l'évolution de la commande... :wink:

Aucun délais d'annoncé à la commande, mais d'après le vendeur, les commandes devraient être honoré très très bientot... sachant que les autres vendeurs (h*ff*ssimo, c*bra, *llel) que j'ai eu mon tous annoncé 1 mois à 1 mois et demi de delais... a suivre
Cyril00
 
Messages: 130
Inscription: 29 Mai 2005 12:37
  • offline

Message » 17 Nov 2007 0:37

Zoso a écrit:En effet, un jour, en allumant l'écran, je me suis retrouvé devant une image complètement dégradée à tendance bleue et ceci quelle que soit la source (dvd, tnt, jeux vidéos).
Sur ce, j'appelle le service technique de la Fnac qui, ne voyant pas d'où venait le problème, me conseille d'éteindre le téléviseur, de débrancher la prise, d'attendre environ 1min et de le rallumer. Effectivement, l'image est revenue naturelle... jusqu'à ce soir.
Ce soir, je fais la même manip' mais que dalle, toujours cette image pourrie sur ce superbe écran.
Je me demandais si quelqu'un avait été confronté déjà à ce problème ou en avait déjà entendu parler car là, je commence à flipper un peu.


Je n'ai pas souvenir de quelqu'un à qui ce serait déja arrivé mais la ton écran semble avoir un soucis, ceci dit décris nous un peu ta configuration :
- quelles entrée utilise tu ?
- quel mode d'image ?
- cable ?
- etc ...
Avatar de l’utilisateur
PvPer
 
Messages: 2302
Inscription: 17 Fév 2007 20:24

Message » 17 Nov 2007 0:48

salut pour répondre à yoyoyoco :
- réglage à éviter... "dynamique", franchement très laid. sinon :
contraste : 50 %: luminosité : 30 %, couleur 50 et ceci sur les trois modes 'normal, cinéma, automatique', gestion de couleurs activée et le reste désactivé. Bon, à savoir que les goûts de chacun divergent...
marioj34
 
Messages: 57
Inscription: 28 Oct 2007 9:45
  • offline

Message » 17 Nov 2007 1:52

fouche a écrit:Juste pour indication, quel plasma avais-tu avant meyer ?


Un lg aussi, le pc3r un plasma datant a peine de 2006.

Et bien en hd c'est le jour et la nuit avec le pana.
meyer
 
Messages: 541
Inscription: 29 Juil 2003 2:40
  • offline

Message » 17 Nov 2007 23:14

PvPer a écrit:
Zoso a écrit:En effet, un jour, en allumant l'écran, je me suis retrouvé devant une image complètement dégradée à tendance bleue et ceci quelle que soit la source (dvd, tnt, jeux vidéos).
Sur ce, j'appelle le service technique de la Fnac qui, ne voyant pas d'où venait le problème, me conseille d'éteindre le téléviseur, de débrancher la prise, d'attendre environ 1min et de le rallumer. Effectivement, l'image est revenue naturelle... jusqu'à ce soir.
Ce soir, je fais la même manip' mais que dalle, toujours cette image pourrie sur ce superbe écran.
Je me demandais si quelqu'un avait été confronté déjà à ce problème ou en avait déjà entendu parler car là, je commence à flipper un peu.


Je n'ai pas souvenir de quelqu'un à qui ce serait déja arrivé mais la ton écran semble avoir un soucis, ceci dit décris nous un peu ta configuration :
- quelles entrée utilise tu ?
- quel mode d'image ?
- cable ?
- etc ...



Tout d'abord, excuse moi pour le délai PvPer et merci pour ta réponse ...

Les entrées utilisées sont entrées AV1, AV2 pour l'instant mais j'ai la même chose via le décodeur TNT intégré à la télé, il semble que ce soit général quelle que soit l'entrée choisie. Quant au mode d'image, c'est également n'importe lequel (cinéma, dynamique, ...).
En fait, dès l'allumage de l'écran, le fond de celui-ci est carrément bleu au lieu d'être d'un noir mat.

Et la meilleure, c'est que ce matin, le problème avait encore disparu et n'est pas revenu depuis. Je ne sais plus trop quoi penser, est-ce que cela rappelle une panne ou un dysfonctionnement à quelqu'un ?

C'est mon premier écran plasma et je ne sais pas trop ce que je dois faire... Avez-vous une idée quelconque ?
Zoso
 
Messages: 4
Inscription: 02 Mar 2004 13:28
  • offline

Message » 17 Nov 2007 23:43

bonsoir sur un film en blue ray on regle t"on le mode 24 P
comment sait t'on si ca ffiche en 24 p
merci
yoyoyoco
 
Messages: 188
Inscription: 30 Mar 2003 2:12
  • offline

Message » 17 Nov 2007 23:58

yoyoyoco a écrit:bonsoir sur un film en blue ray on regle t"on le mode 24 P
comment sait t'on si ca ffiche en 24 p
merci


C'est au niveau de la platine qu'il faut le régler. Il n'y a pas de réglage spécifique à ma connaissance sur le plasma.
mathieuhatt
 
Messages: 1242
Inscription: 26 Aoû 2007 18:06
Localisation: Strasbourg et Brest

Message » 18 Nov 2007 0:29

Bizarre tout ça, question si je peux rendre service : vous passez par un ampli vidéo via hdmi ou autres pour regarder vos sources ou bien par connexion directe? sur le pana : écran bleu si pas de source connectée via ampli, écran noir sur source directe. Interconnexion des sources hdmi>>>rvb ou autres. Il faut éteindre la source et la rallumer, rappuyer sur AV et sélectionner l'entrée. Ceci est inérant à tous les écrans, qu'ils soient lcd ou plasma.
marioj34
 
Messages: 57
Inscription: 28 Oct 2007 9:45
  • offline

Message » 18 Nov 2007 6:01

Zoso a écrit:
Tout d'abord, excuse moi pour le délai PvPer et merci pour ta réponse ...

Les entrées utilisées sont entrées AV1, AV2 pour l'instant mais j'ai la même chose via le décodeur TNT intégré à la télé, il semble que ce soit général quelle que soit l'entrée choisie. Quant au mode d'image, c'est également n'importe lequel (cinéma, dynamique, ...).
En fait, dès l'allumage de l'écran, le fond de celui-ci est carrément bleu au lieu d'être d'un noir mat.

Et la meilleure, c'est que ce matin, le problème avait encore disparu et n'est pas revenu depuis. Je ne sais plus trop quoi penser, est-ce que cela rappelle une panne ou un dysfonctionnement à quelqu'un ?

C'est mon premier écran plasma et je ne sais pas trop ce que je dois faire... Avez-vous une idée quelconque ?


Tu peux toujours essayer en changeant de cable peritel ou bien en passant par une des entrées hdmi pour voir si le problème persiste.

Cependant, à mon avis, ce n'est pas un comportement normal du plasma, surtout si l'image du decodeur tnt de la tele donne toujours cette image dégradée bleue.
De plus j'imagine qu'avant tout fonctionnait parfaitement ?

Honnetement, si ton achat ne date que de quelques semaines, je demanderais un echange standard à la fnac (je sais cela ne fait pas plaisir mais bon, mieux vaut un ecran sans défauts tout de même).

En tout cas, à ta place, sauf amélioration soudaine et pérenne ou problème déja rencontré par quelqu'un qui pourrait t'apporter une solution, je jouerais la carte sav au plus tôt.
Avatar de l’utilisateur
PvPer
 
Messages: 2302
Inscription: 17 Fév 2007 20:24

Message » 18 Nov 2007 10:36

le panasonic contraiement amon ancien plasma cle jour et la nuit
yoyoyoco
 
Messages: 188
Inscription: 30 Mar 2003 2:12
  • offline

Message » 18 Nov 2007 12:37

Zoso a écrit:Bonjour à tous,
Je suis possesseur d'un 42PZ70EA acheté à la Fnac de Bordeaux depuis quelques semaines, j'en étais très content mais depuis quelques jours, je suis confronté à un problème d'image très étrange.
En effet, un jour, en allumant l'écran, je me suis retrouvé devant une image complètement dégradée à tendance bleue et ceci quelle que soit la source (dvd, tnt, jeux vidéos).
Sur ce, j'appelle le service technique de la Fnac qui, ne voyant pas d'où venait le problème, me conseille d'éteindre le téléviseur, de débrancher la prise, d'attendre environ 1min et de le rallumer. Effectivement, l'image est revenue naturelle... jusqu'à ce soir.
Ce soir, je fais la même manip' mais que dalle, toujours cette image pourrie sur ce superbe écran.
Je me demandais si quelqu'un avait été confronté déjà à ce problème ou en avait déjà entendu parler car là, je commence à flipper un peu.

D'avance merci.


Bonjour,
Où sont placées tes enceintes ?
Sont elles blindées ?
Essaie de les éloigner de ta dalle, et éloigne également ton enceinte centrale si tu as...
Je pense que ton problème pourrait venir de là...
ChrisRbt
 
Messages: 119
Inscription: 19 Aoû 2007 22:21
Localisation: Carcen Ponson (40)
  • offline

Message » 21 Nov 2007 15:29

ChrisRbt a écrit:
Zoso a écrit:Bonjour à tous,
Je suis possesseur d'un 42PZ70EA acheté à la Fnac de Bordeaux depuis quelques semaines, j'en étais très content mais depuis quelques jours, je suis confronté à un problème d'image très étrange.
En effet, un jour, en allumant l'écran, je me suis retrouvé devant une image complètement dégradée à tendance bleue et ceci quelle que soit la source (dvd, tnt, jeux vidéos).
Sur ce, j'appelle le service technique de la Fnac qui, ne voyant pas d'où venait le problème, me conseille d'éteindre le téléviseur, de débrancher la prise, d'attendre environ 1min et de le rallumer. Effectivement, l'image est revenue naturelle... jusqu'à ce soir.
Ce soir, je fais la même manip' mais que dalle, toujours cette image pourrie sur ce superbe écran.
Je me demandais si quelqu'un avait été confronté déjà à ce problème ou en avait déjà entendu parler car là, je commence à flipper un peu.

D'avance merci.


Bonjour,
Où sont placées tes enceintes ?
Sont elles blindées ?
Essaie de les éloigner de ta dalle, et éloigne également ton enceinte centrale si tu as...
Je pense que ton problème pourrait venir de là...


Re bonjour à tous,
Mes enceintes sont placées à environ 1m de l'écran pour ce qui concerne les enceintes latérales et environ 50cm pour la centrale.
Depuis mon dernier post, le problème n'est plus réapparu, je ne sais pas trop quoi en penser. :o
La prochaine fois, j'activerai le SAV de la Fnac.

Quant à la qualité de l'écran, j'en suis énormément satisfait pour mon utilisation jusqu'à présent.
J'ai testé le jeu Call Of Duty 4 en 1080p -> ouh là là !!! une bombe !!! :P

Une petite info sur mes réglages : en général, mode cinéma, 75% de contraste, 60% luminosité.

Merci encore à tous pour vos réponses rapides, je vous tiendrais au courant concernant mon souci technique s'il devait réapparaître.
Zoso
 
Messages: 4
Inscription: 02 Mar 2004 13:28
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message