Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Problème de Buzz sur la Gamme 2010 Panasonic.

Message » 10 Mai 2011 2:20

alors WAWAN quelles sont les nouvelles ?
preshovich
 
Messages: 111
Inscription: 15 Nov 2007 18:55
  • offline

Annonce

Message par Google » 10 Mai 2011 2:20

Publicite

 
Encart supprimé pour les membres HCFR

Message » 10 Mai 2011 16:18

Et ben ca tombe bien, car le technicien BOULANGER est passé ce matin pour changer la carte d'alimentation de mon 46G20S. Pour information, cette carte est connue chez PANASONIC sous la référence ETX2MM815ESH.
Une fois remplacée, allumage de la TV et hop instantanément, je constate que le BUZZ a disparu. Seul subsiste un léger "izzz" lorsqu'on s'approche de l'écran. Sinon à 4 mètres, on ne perçoit quasiment plus rien même avec le volume à zéro.
C'est donc NICKEL !!! :lol: :lol: :lol:
En espérant que cela dure car je reste méfiant, vu que mon deuxième G20 était également silencieux au début, puis d'un seul coup au bout de 2 mois, il s'est mis à buzzer !!!
Mais bon, pour le moment que du bonheur !!! OUF !!!! :mdr:
WAWAN
 
Messages: 6790
Inscription: 02 Fév 2010 18:48
Localisation: 20 km de BESANCON (25)
  • offline

Message » 10 Mai 2011 18:27

C'est quelle carte d'alim? la générale (au milieu) ou celle de la dalle (à gauche) ?

Je te souhaite que ça dure... pour ma part le GT à 160 heures et le peu de buzz que j'avais à encore diminué sur la TNT, par contre il est un peu plus fort avec la box ou quand je regarde des photos... :wtf:
REGISTLSE
 
Messages: 1716
Inscription: 01 Juil 2003 23:21
Localisation: Le pays de Nougaro con... (31)
  • offline

Message » 10 Mai 2011 18:36

@ wawan
J ai fait, par curiosite, une recherche sur le net avec ta reference et malheureusement la seule reference du net c est .....TON post....
matoumix
 
Messages: 704
Inscription: 04 Aoû 2010 23:52
  • offline

Message » 10 Mai 2011 18:37

double post dû a amintenance du forum dsl...
matoumix
 
Messages: 704
Inscription: 04 Aoû 2010 23:52
  • offline

Message » 10 Mai 2011 18:46

C'est la référence donnée par le technicien sur le bon de commande, référence propre à Panasonic.
Oui, il s'agit bien de la carte principale au centre de l'écran, celle qui produit les 3/4 du bruit.
WAWAN
 
Messages: 6790
Inscription: 02 Fév 2010 18:48
Localisation: 20 km de BESANCON (25)
  • offline

Message » 10 Mai 2011 22:15

merci pour ce retour wawan, mon 46g20 est parti ce matin, en esperant que ça s'arrange.
preshovich
 
Messages: 111
Inscription: 15 Nov 2007 18:55
  • offline

Message » 10 Mai 2011 22:18

En tous cas : heureux que tu kiffes la life, grace a ta pugnacité, tu t es debuzzifié...chapeau bas :ohmg: et bienvenue au club .... :zen:
matoumix
 
Messages: 704
Inscription: 04 Aoû 2010 23:52
  • offline

Message » 11 Mai 2011 8:51

REGISTLSE a écrit:C'est quelle carte d'alim? la générale (au milieu) ou celle de la dalle (à gauche) ?

Je te souhaite que ça dure... pour ma part le GT à 160 heures et le peu de buzz que j'avais à encore diminué sur la TNT, par contre il est un peu plus fort avec la box ou quand je regarde des photos... :wtf:

Idem... plus le temps passe et moins j'entends ce buzz sur la TNT. Par contre, il est encore perceptible sur les scènes claires avec mon bouquet Csat (du genre "Le Grand Journal" ou "Omar et Fred"). Mais est-ce moi qui m'y habitue ou autre chose : j'ai l'impression que tout comme avec mon PX, ça s'atténue au fur et à mesure du temps. Wait and see... :thks:
yavaro
 
Messages: 825
Inscription: 07 Avr 2010 9:14
  • offline

Message » 11 Mai 2011 8:59

Ce we j'ai bien cru que ça c'était agavé sur le mien... jusqu’à ce que je me rapproche et que je constate que c'était... mon onduleur.. :roll:
july1
 
Messages: 1435
Inscription: 12 Jan 2007 21:46
Localisation: Concarneau
  • offline

Message » 13 Mai 2011 18:55

Vu que Panasonic ne veut pas prendre en garanti mon écran, je test ta méthode ce week end et vous tiens au courant :(
Stail
 
Messages: 65
Inscription: 09 Déc 2007 11:40
  • offline

Message » 13 Mai 2011 21:39

Stail tu vas essayer la methode de qui ?? Fais nous un retour ca m interresse............
matoumix
 
Messages: 704
Inscription: 04 Aoû 2010 23:52
  • offline

Message » 14 Mai 2011 8:51

Je vais démonter et mettre des colliers pour maintenir le transfo ;)
Stail
 
Messages: 65
Inscription: 09 Déc 2007 11:40
  • offline

Message » 14 Mai 2011 9:21

ouais ben bon courage et dis nous tout ensuite ....peut etre est ce la soluce ultime....
matoumix
 
Messages: 704
Inscription: 04 Aoû 2010 23:52
  • offline

Message » 14 Mai 2011 12:52

oui mais attention tout de meme , cette astuce c'etait dans le cas ou le transfo est fissuré, je pense que s'il est intact ça ne doit avoir que peu d'utilité.
preshovich
 
Messages: 111
Inscription: 15 Nov 2007 18:55
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message