Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités

Discussions sur le matériel Haute-Fidélité

cest quoi ce ronflement

Message » 02 Fév 2002 22:16

Quand mes appareils sont allumés j’entends un ronflement asser important pour etre entendu à quelques metres (2-3) et cela s’atténue après quelques secondes et repart
D’ou viens ce probleme ? et que faire
Camocim
 
Messages: 3942
Inscription: 21 Déc 2001 2:00
Localisation: Haute Savoie
  • offline

Annonce

Message par Google » 02 Fév 2002 22:16

Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Fév 2002 22:48

Salut,

Ecoute le transfo ? certains transfo d'appareils américains notamment initialement prévus pour du 110 V / 60 Hz peuvent etre commutés au dernier moment pour l'importation pour le 220 V mais reste en 60 Hz, d'où dans cetrains cas ronflement. Ce qui n'enlève rien à leur qualité...exception faite que les condensateurs d'alim stabilisé peuvent sous 50 Hz se gonflés et il faut alors les changer...
freud_sigmund2001
 
Messages: 183
Inscription: 09 Nov 2001 2:00
  • offline

Message » 02 Fév 2002 23:03

C quoi cet ampli ?

Max
Avatar de l’utilisateur
Maxwell Sheffield
 
Messages: 3763
Inscription: 14 Déc 2001 2:00
  • offline

Message » 03 Fév 2002 0:45

Problème de mise en phase des appareils ??
Ou un parasite ?
Il y a beaucoup de causes possibles .
Mais je ne crois pas à la thèse du 60Hz !
Une fois que le transfo est modifié pour fonctionner en 220V , c'est terminé.
Il n'y a aucune modification à effectuer pour passer du 60 au 50Hz !
Même chose pour les condensateurs de filtrage.
DE toutes façons il y a un redressement double alternance , donc ils ne voient que du 100 ou 120 Hz. Mais peu importe.
Pour eux , et pour le transfo , 50 ou 60 Hz , c'est indifférent.
La mise en phase des appareils est la cause la plus fréquente pour ce genre de problèmes.
(problème des boucles de masse ; il circule forcément un courant dans la masse ; et si la
masse est connectée en plusieurs endroits , ça ronfle en 100 Hz)
Si c'est cela , ce n 'est rien du tout , facile à réparer !
Hannibal Pantalacci
 
Messages: 54
Inscription: 25 Aoû 2001 2:00
  • offline

Message » 03 Fév 2002 0:55

c'est des blocs mono Cairn Méa
un filtre secteur va til resoudre mon probleme
Camocim
 
Messages: 3942
Inscription: 21 Déc 2001 2:00
Localisation: Haute Savoie
  • offline

Message » 03 Fév 2002 1:03

Le 2002-02-02 23:55, Camocim a écrit:
c'est des blocs mono Cairn Méa
un filtre secteur va til resoudre mon probleme

Peut être , mais si c 'est un problème de mise en phase , je ne crois pas.
Il faut essayer .
Hannibal Pantalacci
 
Messages: 54
Inscription: 25 Aoû 2001 2:00
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message