Modérateurs: Staff Oeuvres, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités

Détails sur les éditions disponibles, critiques techniques, packagings, prévisions et commandes...

Pas de canal de grave sur plusieurs BR en DTS !

Message » 19 Avr 2010 19:27

kbil69 a écrit:C'est le seul qui me fait comme ca, mais comme je préfère regarder en VO ss/fr ... :wink:

peut la carte son de ton pc qui déconne.
maxbond
 
Messages: 12469
Inscription: 06 Déc 2007 21:19
  • offline

Annonce

Message par Google » 19 Avr 2010 19:27

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Avr 2010 20:36

Je ne pense pas, que sur un film ca serait étonnant, non ?
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
kbil69
Staff Installations
Staff Installations
 
Messages: 37775
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Message » 19 Avr 2010 22:25

les joies du pc tu sais jamais si ça vient de ta config ou d'ailleurs.
Daigoro
 
Messages: 9716
Inscription: 16 Mai 2003 22:57
Localisation: Le Havre
  • offline

Message » 20 Avr 2010 6:27

C'est bon, c'est la 1ère fois sur X fois, je pense qu'il y a un peu plus de soucis avec les platines à lire tous les topics :mdr:
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
kbil69
Staff Installations
Staff Installations
 
Messages: 37775
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Message » 20 Avr 2010 13:15

Le sub s'éteint tout seul ? Même le bass management n'envoi rien au sub ?
Kaotech
 
Messages: 3015
Inscription: 02 Aoû 2006 11:46
Localisation: 78
  • offline

Message » 20 Avr 2010 16:40

Rien sur le sub !
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
kbil69
Staff Installations
Staff Installations
 
Messages: 37775
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Message » 20 Avr 2010 17:03

Tu utilises Powerdvd pour lire la piste DTS MA ? Si c’est le cas, as-tu configuré le codec pour que les enceintes soit déclarées comme étant des enceintes large bande et non en small ce qui signifierais que les enceintes coupent à 120Hz et comme tu fais ton BM à 80hz, il ne prends rien, car coupé à 120Hz ?
Kaotech
 
Messages: 3015
Inscription: 02 Aoû 2006 11:46
Localisation: 78
  • offline

Message » 20 Avr 2010 17:05

Je n'utilise pas ce playeur, j'utilise THT pour le bitstream compatible avec ma carte son.
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
kbil69
Staff Installations
Staff Installations
 
Messages: 37775
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline



Retourner vers UHD Blu-ray, Blu-ray, DVD & VOD

 
  • Articles en relation
    Dernier message