Modérateurs: Staff Son, Staff Juridique • Utilisateurs parcourant ce forum: yanikus et 23 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Message » 28 Mai 2012 14:21

nareciss a écrit:Bonsoir a tous,

J'ai récemment acquis un 3009 couple a des triangle altea ex,voce ex et titus ex,commençant tous juste mes réglages je voulais savoir quelle impédance choisir pour mes enceintes?
Par défaut il est réglé a 6 sur l'ampli mais mes colonnes descendent a 4.4 au minimum.Quelle est pour vous la meilleur valeur?


Vu la puissance du 3009, le rendement de tes enceintes, je pense que réglé sous 4 ohms tu seras mieux que sous 6 ohms: l'ampli fonctionnera en réserve de courant continuelle et tu conserveras une grande présence de tes enceintes grâce à ce que j'ai dit au début de ma phrase.
Mes aventures continuent ICI
pheno.
 
Messages: 12702
Inscription: 29 Déc 2009 23:49
  • offline

Annonce

Message par Google » 28 Mai 2012 14:21

Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Juin 2012 10:02

Les commentaires concernant la modération se font par MP....

LBTRMA
Staff Son
LINK1976.
Membre HCFR
Membre HCFR
 
Messages: 2425
Inscription: 25 Déc 2005 16:29
Localisation: Troyes/Paris
  • offline

Message » 03 Juin 2012 13:03

[Mod ON]
Même remarque que ci dessus....en revanche comme ce n'est pas la première fois que je te fais la remarque c'est un nouveau CJ.
Pourquoi les discussions de modération ne se font pas sur les fils car c'est ni plus ni moins que hors sujet et cela n’intéresse pas les autres utilisateurs. Les utilisateurs respectant les règles n'ont que faire des joutes verbales entre un utilisateur ne respectant pas les règles et un modérateur. Il ne sont pas là pour lire ce genre de lecture mais pour se renseigner sur le matériel indiqué en titre de fil.

LBTRMA
Staff Son.
[Mod Off]
zino 93.
 
Messages: 175
Inscription: 25 Oct 2008 12:00
  • offline

Message » 05 Juin 2012 10:25

Je viens d avoir une personne de chez le serpent qui m indique que le châssis et l alimentation des 1009 et 3009 étaient la même et qu un 1009 driverait aussi bien les jamo D500 sachant que seule la carte de décodage était différente et me propose un 818... Je reste dubitatif
YzzoF.
 
Messages: 8
Inscription: 29 Mai 2012 15:38
  • offline

Message » 09 Juin 2012 12:38

Bonjour à tous, je souhaite demander si quelqu'un a déjà effectuer la mise à jour vers le firmware "1071-0600-0210-5103" du (16-03-2012) pour un 5009 ? quelles sont les améliorations ? y a t 'il des bugs associés à cette mise à jour? j'avoue que moi les mises à jour ça me fait peur :roll:
Samsung B8000 - Onkyo 5009 - Klipsch RF82 - RC62 Mk2 - Freebox Revolution - Xbox 360 - Wii - En attente d'un bon caisson ...
kifoufr.
 
Messages: 209
Inscription: 24 Juil 2009 16:27
Localisation: alpes maritimes
  • offline

Message » 13 Juin 2012 6:34

J'ai effectué cette mise à jour sur mon 5509 et cela m'a apporté une nette amélioration sur le traitement de l'image.
A faire donc...
JVC Marantz Emotiva SVS Klipsch
Tochiro.
Membre HCFR
Membre HCFR
 
Messages: 5007
Inscription: 21 Nov 2004 17:47
Localisation: Futuroscope
  • offline

Message » 13 Juin 2012 8:28

Merci pour votre réponse... c'est super sympas ..
Samsung B8000 - Onkyo 5009 - Klipsch RF82 - RC62 Mk2 - Freebox Revolution - Xbox 360 - Wii - En attente d'un bon caisson ...
kifoufr.
 
Messages: 209
Inscription: 24 Juil 2009 16:27
Localisation: alpes maritimes
  • offline

Message » 13 Juin 2012 8:33

Avec plaisir :wink: .
Onkyo ne sort que très peu de mise à jour. Il faut donc en profiter .
JVC Marantz Emotiva SVS Klipsch
Tochiro.
Membre HCFR
Membre HCFR
 
Messages: 5007
Inscription: 21 Nov 2004 17:47
Localisation: Futuroscope
  • offline

Message » 18 Juin 2012 7:56

Salut,

Depuis quelques semaines j'ai des pertes de synchro entre mon ampli (Onkyo 5009) et mon lecteur (Dune HD Smart) : en plein milieu d'un film je perds le son et la video, sur l'afficheur de l'ampli la ligne 'DTS' (ou autre) disparait, puis le son revient (et la ligne sur l'afficheur) et enfin la video; le film continue comme si de rien n'etait.

Comme c'est aléatoire, j'ai beaucoup de mal a déterminer l’origine de ce problème; auriez vous eu affaire a un cas similaire, ou des pistes a me conseiller?

Merci
le rododrome est terminé
rodo.
 
Messages: 1023
Inscription: 28 Mai 2002 19:26
Localisation: Cannes (06)
  • offline

Message » 18 Juin 2012 21:23

Peut-être un défaut dans ton câble HDMI qui pourrait avoir un mini faux contact, ce qui pourrait expliquer le coté aléatoire de ton problème ...

LePousson
Ma salle HC : DLA-X30, 2.70m 16/9, Triangle Série Ex + SR800V, SPL800U, TX-NR5009, DM8000, BDP-105EU, DuneHD Duo, NeufboxTV, CD5004, DAC MagicPlus
Ma chambre HC : PS64D8000, Focal Dome, TX-NR809, DM8000, BDP-103EU, DuneHD Duo, NeufboxTV
LePousson.
 
Messages: 1359
Inscription: 04 Fév 2007 18:53
Localisation: Var (83)
  • offline

Message » 18 Juin 2012 21:33

Malheureusement c'est un symptôme de la faiblesse de la carte HDMI des onkyos viewtopic.php?f=1056&t=30011331&hilit=Onkyo+606#p176602041 j'ai donc peut être parlé trop vite sur un autre topic. :-? J'espère pour toi que ce n'est pas cela mais...
Si on mettait les cons en orbite on ne verrait plus le soleil...
En attendant hebdo , Podcast et même serveur pour les gamers
manitao17.
Administrateur Forum Son
Administrateur Forum Son
 
Messages: 11494
Inscription: 12 Nov 2008 21:54
Localisation: Emigré de La Rochelle
  • offline

Message » 18 Juin 2012 21:35

Même sur la série xxx9 ? Car je pensais que ce mal avait touché jusqu'à la série xxx8 (un ami à moi a son 5008 en SAV actuellement pour cette raison ...)

LePousson
Ma salle HC : DLA-X30, 2.70m 16/9, Triangle Série Ex + SR800V, SPL800U, TX-NR5009, DM8000, BDP-105EU, DuneHD Duo, NeufboxTV, CD5004, DAC MagicPlus
Ma chambre HC : PS64D8000, Focal Dome, TX-NR809, DM8000, BDP-103EU, DuneHD Duo, NeufboxTV
LePousson.
 
Messages: 1359
Inscription: 04 Fév 2007 18:53
Localisation: Var (83)
  • offline

Message » 18 Juin 2012 21:37

Disons que les 6,7,8 sont touchées donc pourquoi pas la 9. :-?
Si on mettait les cons en orbite on ne verrait plus le soleil...
En attendant hebdo , Podcast et même serveur pour les gamers
manitao17.
Administrateur Forum Son
Administrateur Forum Son
 
Messages: 11494
Inscription: 12 Nov 2008 21:54
Localisation: Emigré de La Rochelle
  • offline

Message » 18 Juin 2012 21:41

c est chaud quand meme ces cartes hdmi , depuis le temps onkyo a toujours rien fait pour ameliorer les choses :-?
Yamaha : RX-A 3010 - CD-C600 / Focal Chorus W : 836 - CC800 - 806 / Velodyne DD 12 / Panasonic BDT 100 / Toshiba 55WL863 / Zappiti Player / MD Kenwood DMF-3020 / PS3 - PS4 - X360 - Wii U - Dreamcast / Neufbox TV.
I--LOLO--I.
 
Messages: 2442
Inscription: 06 Avr 2010 15:52
Localisation: Vaucluse (84)

Message » 18 Juin 2012 21:41

manitao17 a écrit:Disons que les 6,7,8 sont touchées donc pourquoi pas la 9. :-?

Mouais possible mais à mettre au conditionnel ... Car possesseur d'un 809 et d'un 5009, je n'ai jamais eu le moindre soucis ou début de soucis avec l'un ou l'autre, ce qui ne signifie pas que je n'en aurais jamais ...

Et je pense aussi au probleme de saccades constaté sur les amplis de la série xxx9 .. sauf le 5009 !!!

Peut-être que le 5009 n'est pas et ne sera pas affecté par ce soucis de carte HDMI car sinon, c'est retour SAV pendant je ne sais combien de temps ...

LePousson
Dernière édition par LePousson le 18 Juin 2012 21:46, édité 1 fois.
Ma salle HC : DLA-X30, 2.70m 16/9, Triangle Série Ex + SR800V, SPL800U, TX-NR5009, DM8000, BDP-105EU, DuneHD Duo, NeufboxTV, CD5004, DAC MagicPlus
Ma chambre HC : PS64D8000, Focal Dome, TX-NR809, DM8000, BDP-103EU, DuneHD Duo, NeufboxTV
LePousson.
 
Messages: 1359
Inscription: 04 Fév 2007 18:53
Localisation: Var (83)
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message