Modérateurs: Staff Son, Staff Juridique • Utilisateurs parcourant ce forum: Bing [Bot] et 35 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Reseau pioneer SC-LX83

Message » 16 Juil 2012 11:52

Bonjour,

Voilà, ça fait maintenant 2 jours que j'essaie désespérément de mettre en réseau mon ampli!! :grr: :grr: :grr:
Si je met l'entré H.M.G., j'ai pas de connexion, si j'essaie de rentrer dans l'ampli par mon PC en tapant son adresse IP j'y arrive pas. J'ai esseyé un autre câble réseau pour voir mais c'est la même chose. Je dois avoir un problème de connexion.

Lorsque je vais dans le menu config réseau, j’essaie de paramétrer en manuel (en DHCP tout est paramétré, je le retrouve bien sur mon routeur DLINK mais ça marche pas).

Je rentre tous les paramètres (adresse ip, sous réseau, etc etc) et dès que je valide, j'ai le message sur la photo qui apparaît mais le prob c'est que ça reste bloqué ! Les message part pas :roll:
Le seul moyen c'est de reseter l'ampli, ce que j'ai déjà fait mais là ça me refait pareil. Pas moyen de configurer la connexion.

Quelqu'un a déjà eu ce soucis?


Image
Ampli Pioneer SC-LX83 - Lecteur Blu Ray Marantz UD5005 Noir - Klipsch F3 - C3 - RS-52 - Sub Velodyne CHT-12Q - vision sur LG 55LM670S
Projet : Vidéoprojecteur 3D, un écran 16/9 de 169 x 300 cm
pithivier57
 
Messages: 62
Inscription: 18 Fév 2009 19:52
  • offline

Annonce

Message par Google » 16 Juil 2012 11:52

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Juil 2012 13:48

tu as essayé d'accéder à ton ampli via le navigateur internet de ton ordi mais en allumant l'ampli?
L'avenir appartient à ceux qui ont des ouvriers qui se lèvent tôt

Panasonic 55Vt30, Yamaha dsp-z7 +Pioneer A50, pioneer BD-P LX55, caisson Mosscade 11.4 + DSpeaker 8033, enceintes front KEF IQ90, centrale KEF IQ60C, sur KEF IQ30, Pioneer N30
ludovic62
 
Messages: 2474
Inscription: 24 Aoû 2008 10:40
Localisation: Pays des 7 Vallées dans le 62
  • offline

Message » 16 Juil 2012 16:37

ludovic62 a écrit:tu as essayé d'accéder à ton ampli via le navigateur internet de ton ordi mais en allumant l'ampli?



Essayé mais en vain
Ampli Pioneer SC-LX83 - Lecteur Blu Ray Marantz UD5005 Noir - Klipsch F3 - C3 - RS-52 - Sub Velodyne CHT-12Q - vision sur LG 55LM670S
Projet : Vidéoprojecteur 3D, un écran 16/9 de 169 x 300 cm
pithivier57
 
Messages: 62
Inscription: 18 Fév 2009 19:52
  • offline

Message » 17 Juil 2012 16:59

Personne n'a essayé de brancher un ampli pioneer en réseau pour faire fonctionner la H.M.G.?

Si oui quelle procédure avez vous fait?
Ampli Pioneer SC-LX83 - Lecteur Blu Ray Marantz UD5005 Noir - Klipsch F3 - C3 - RS-52 - Sub Velodyne CHT-12Q - vision sur LG 55LM670S
Projet : Vidéoprojecteur 3D, un écran 16/9 de 169 x 300 cm
pithivier57
 
Messages: 62
Inscription: 18 Fév 2009 19:52
  • offline

Message » 27 Juil 2012 22:53

Y en au moins un ici qui à un LX-83 branché en réseau et qui à la H.M.G.? :o
Ampli Pioneer SC-LX83 - Lecteur Blu Ray Marantz UD5005 Noir - Klipsch F3 - C3 - RS-52 - Sub Velodyne CHT-12Q - vision sur LG 55LM670S
Projet : Vidéoprojecteur 3D, un écran 16/9 de 169 x 300 cm
pithivier57
 
Messages: 62
Inscription: 18 Fév 2009 19:52
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message