Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Ampli 5 canaux Marantz MM9000

Message » 22 Mar 2009 15:38

Bonjour,
J’ouvre cette filière pour faire suite à la discussion sur cet ampli commencée ici
viewtopic.php?f=1039&t=29907009&p=172644838#p172644838
Malgré son ancienneté, il est toujours aussi apprécié.
Mais face aux derniers modèles, tient-il toujours la route ?
Anciens et possesseurs actuels, à vous.
Avatar de l’utilisateur
bgb
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 4338
Inscription: 22 Fév 2005 21:57
Localisation: Auvergne 03
  • offline

Annonce

Message par Google » 22 Mar 2009 15:38

Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Mar 2009 15:48

fcouma a écrit:
Asmodeth a écrit:
fcouma a écrit:
Interessant :wink:

Au fait, le trigger fonctionne bien sur ce Marantz


C'est étrange , selon la doc c'est un trigger vidéo qui doit être branché sur une prise composite ??,


il est vrai que s'il on a pas attribué d'entrée vidéo à l'audio, le Marantz s'éteint

je l'ai branché depuis plus d'un an sur la première entrée trigger video en haut du Marantz vers un jack du Denon



Tu l'as branché sur une sortie vidéo du denon ou une sortie Trigger ?
Asmodeth
 
Messages: 1032
Inscription: 10 Juin 2000 2:00
Localisation: Dunkerque
  • offline

Message » 22 Mar 2009 15:53

Asmodeth a écrit:Tu l'as branché sur une sortie vidéo du denon ou une sortie Trigger ?


Une sortie Trigger...

J'ai récupéré un simple cable composite et j'ai soudé simplement la prise jack (0.5 euros)

EDIT : en fait, non , je viens de voir que j'avais juste acheté un adaptateur RCA/JAck :mdr:
Dernière édition par fcouma le 22 Mar 2009 16:09, édité 1 fois.
fcouma
 
Messages: 6343
Inscription: 11 Aoû 2004 0:39
Localisation: 85...

Message » 22 Mar 2009 16:09

Quelques photos de la bête :

Image*

Image


J'ai acheté le mien à un membre du forum qui l'avais acheté che HiFi Leipzig avec une garantie d'un an !

L'intérieur du mien :

Image

Il biamplifie actuellement mes JmLab frontales et amplifie ma centrale. J'utilise donc ses 5 canaux pour l'avant.
Les 3 canaux arrières sont amplifiés par le Denon

Ce Marantz a amélioré grandement l'écoute de mon Denon 3806 en donnant plus de pêche, de douceur et de musicalité sur mes JMLAB
fcouma
 
Messages: 6343
Inscription: 11 Aoû 2004 0:39
Localisation: 85...

Message » 22 Mar 2009 21:30

Je n'ai pas pu le comparer à beaucoup de blocs muticanaux, mais, pour avoir écouté et configuré pas mal de HC, je trouve qu'avec mon Yamaha 3900 en préampli, ce bloc fait vraiment des merveilles, alliant précision et grande dynamique sans jamais tomber dans l'agressivité (ce qui est essentiel si on veut pouvoir finir le film sans devoir baisser le volume).
Dans un séjour, sa puissance est vraiment inépuisable.
Fafa
 
Messages: 71258
Inscription: 14 Aoû 2003 9:50
Localisation: 77 et Ô Touuuulouuuse

Message » 24 Nov 2009 19:17

Pour suivre 8)
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
Avatar de l’utilisateur
kbil69
Staff Installations
Staff Installations
 
Messages: 37858
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Message » 24 Nov 2009 20:14

J'avais oublié cette filière. :oops:
Il donne quoi ce Marantz face au Rotel RB 985,quelqu'un a-t-il comparé ?
:wink:
Avatar de l’utilisateur
bgb
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 4338
Inscription: 22 Fév 2005 21:57
Localisation: Auvergne 03
  • offline

Message » 04 Jan 2011 14:43

fcouma a écrit:
Asmodeth a écrit:Tu l'as branché sur une sortie vidéo du denon ou une sortie Trigger ?


Une sortie Trigger...

J'ai récupéré un simple cable composite et j'ai soudé simplement la prise jack (0.5 euros)

EDIT : en fait, non , je viens de voir que j'avais juste acheté un adaptateur RCA/JAck :mdr:

Bonjour.*
je suis nouveau acquéreur du marantz et en le reliant au trigger de mon preamp ,j'ai un bzzz dans les hp comme s'il y avait de la tension.
Avez vous ce soucis.?? aucun probleme si je ne branche pas de trigger ....

P;S;j'ai fais moi meme mon cable jack/RCA et idem avec un adaptateur jack/RCA
warrior
 
Messages: 4153
Inscription: 20 Déc 2003 23:34
Localisation: ISERE
  • offline

Message » 04 Jan 2011 15:34

warrior a écrit:je suis nouveau acquéreur du marantz et en le reliant au trigger de mon preamp ,j'ai un bzzz dans les hp comme s'il y avait de la tension.
Avez vous ce soucis.?? aucun probleme si je ne branche pas de trigger ....

P;S;j'ai fais moi meme mon cable jack/RCA et idem avec un adaptateur jack/RCA



Ton câble trigger est peut-être trop près d'un câble secteur, HP ou modulation

Essaie de bouger tes câbles pour voir si ça disparait (j'ai eu le cas sur un bloc MA6100)

Tu utilises bien l'entrée RCA jaune du MM9000 ?
fcouma
 
Messages: 6343
Inscription: 11 Aoû 2004 0:39
Localisation: 85...

Message » 04 Jan 2011 18:29

oui,j'utilise bien l'entrée RCA.
Pour la pise secteur,je verrrai mais j'en doiute...
Merci quand meme :wink:
warrior
 
Messages: 4153
Inscription: 20 Déc 2003 23:34
Localisation: ISERE
  • offline

Message » 04 Jan 2011 18:32

J'aime bien les topic saut dans le temps :)
Salle HC & Hifi sous combles [Photos] / Tuto ColorHCFR ->http://dtsman.fr.free.fr
Avatar de l’utilisateur
DTSman
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 19540
Inscription: 08 Juil 2000 2:00
Localisation: Territoire de Belfort

Message » 04 Jan 2011 19:07

Des retours warrior sur ce MM9000 ?
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
Avatar de l’utilisateur
kbil69
Staff Installations
Staff Installations
 
Messages: 37858
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Message » 04 Jan 2011 20:01

aucun,je fais mon 1er film ce soir avec peut etre ,quelques testes ... :wink:
warrior
 
Messages: 4153
Inscription: 20 Déc 2003 23:34
Localisation: ISERE
  • offline

Message » 04 Jan 2011 20:55

LOL :lol:
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
Avatar de l’utilisateur
kbil69
Staff Installations
Staff Installations
 
Messages: 37858
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Message » 05 Jan 2011 20:36

mauvais retour pour commencer.
J'ai le canal avant gauche qui ne marche plus.
Il marchais de temps en temps au début et en essayant de refaire un test tone ,depuis plus rien.
J'ai essayé plusieurs solutions pour isolé le probleme mais c'est bien l'ampli qui a un soucis.
D'abord ce bzzzz et maintenant ca :-?
warrior
 
Messages: 4153
Inscription: 20 Déc 2003 23:34
Localisation: ISERE
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message