Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

CG ATOLL FINIE!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!trop tard.......

Message » 10 Fév 2006 16:45

gil2b a écrit:BOnjour à tous,

J'ai eu en pret le PR5 pour la troisieme fois (une fois je l'ai gardé 3 semaines), il est vraiment excellent.

Je l'ai comparé chez moi (voir config pour le matériel) à un Rotel Rsp 1068, à un Rsp 1098 et il n'y a que le 1098 (pas le même prix du tous) qui puisse être comparé en ecoute Hifi.

Gil


Merci de ta contribution Gil2B, mais si tu l'emprunte à chaque fois 3 semaines :lol: tu ne vas pas avoir besoin d'en acheter un !!! :mdr: C'est de la LOA ??? :mdr: :mdr:

A+ :wink:
xere
 
Messages: 408
Inscription: 12 Fév 2005 20:36
Localisation: Dans le sept-huit près du relais de chasse de Louis
  • offline

Annonce

Message par Google » 10 Fév 2006 16:45

Publicite

 
Encart supprimé pour les membres HCFR

Message » 10 Fév 2006 17:55

xere a écrit:
gil2b a écrit:BOnjour à tous,

J'ai eu en pret le PR5 pour la troisieme fois (une fois je l'ai gardé 3 semaines), il est vraiment excellent.

Je l'ai comparé chez moi (voir config pour le matériel) à un Rotel Rsp 1068, à un Rsp 1098 et il n'y a que le 1098 (pas le même prix du tous) qui puisse être comparé en ecoute Hifi.

Gil


Merci de ta contribution Gil2B, mais si tu l'emprunte à chaque fois 3 semaines :lol: tu ne vas pas avoir besoin d'en acheter un !!! :mdr: C'est de la LOA ??? :mdr: :mdr:

A+ :wink:




En fait j'en ai emprunté un un WE., ensuite quelques temps après j'en ai acheté un.

Après trois semaine d'essais, etant géné par les possibilités de connection (surtout pour femme et enfants) je l'ai revendu (j'avais gardé mon Rsp 1068).

Apres changement d'ampli j'ai voulu le reessayer en comparatif avec le 1098.

Voili voila :mdr:

Gil
Avatar de l’utilisateur
gil2b
Membre HCFR
Membre HCFR
 
Messages: 17295
Inscription: 28 Déc 2003 19:52
  • offline

Message » 10 Fév 2006 18:14

Claude L. a écrit:C'est vrai j'ai lu ça l'autre jour. :-? pas de bol
Il est parti au SAV?
Tu as su qu'elle etait la cause du court circuit?

@+
claude


cela arrive helas ca fait parti du jeux mais si le sav assure pas de pb on vaira bien.
Je n'ai pu le deposer que mercredi donc on vairra ce qu'il en est la semaine prochaine mais l'explication d'atoll minteresse car j'ai pas compris du tout ce qui s'est passé :o

FGO
FGO
 
Messages: 28347
Inscription: 29 Nov 2001 2:00
  • offline

Message » 10 Fév 2006 19:34

FGO a écrit:
cela arrive helas ca fait parti du jeux mais si le sav assure pas de pb on vaira bien.
Je n'ai pu le deposer que mercredi donc on vairra ce qu'il en est la semaine prochaine mais l'explication d'atoll minteresse car j'ai pas compris du tout ce qui s'est passé :o

FGO


Ca rassure pas !...

C :o
chris
Membre HCFR
Membre HCFR
 
Messages: 11934
Inscription: 27 Aoû 2004 20:56
  • offline

Message » 10 Fév 2006 20:01

bah ca arrive cela n'a rien d'exeptionel un ampli ca peut aussi griller helas et le sav a bonne reputation, je vais le tester c'est tout
je ne suis pas le premier ni le dernier a avoir un appareil qui lache.
Quand j'ai ramené mon av100 un client revenait avec un intergré denon 2105 qui ne voulait plus marcher non plus donc ...


FGO
FGO
 
Messages: 28347
Inscription: 29 Nov 2001 2:00
  • offline

Message » 10 Fév 2006 22:15

Effectivement quand l'electronique lache c'est toujours sans prevenir. :-?
Il y a deux - trois mois c'était mon HGS12 qui ma laché. :(
Je lance un cd sur le pr200 , j'entend le hgs qui sort de veille...un leger "cloc" comme d"hab' puis 5 seconde plus tard j'entend un "shcloc" plus fort et toujours pas de basses...
Gros doutes ....j'essai le hgs en mise en marche forcée puis sur mon denon AVR...toujours rien.
Au final : retour chez hamysound (car plus sous garantie) et 550€ de reparation.
A priori ils ont changé le bloc ampli car son numero de serie et la date de fabrication sont de fin 2005 alors que mon hgs date de 2001.
Je ne l'ai jamais maltraité et je le coupe completement la semaine quand je ne suis pas là....mais bon ça fini par arriver.
bah maintenat il marche impeccable :mdr:

j'espere que cela irra sans probleme pour ton AV100

@+
claude
Claude L.
 
Messages: 681
Inscription: 08 Nov 2001 2:00
Localisation: Rennes
  • offline

Message » 10 Fév 2006 22:29

Claude L. a écrit:Effectivement quand l'electronique lache c'est toujours sans prevenir. :-?
Il y a deux - trois mois c'était mon HGS12 qui ma laché. :(
Je lance un cd sur le pr200 , j'entend le hgs qui sort de veille...un leger "cloc" comme d"hab' puis 5 seconde plus tard j'entend un "shcloc" plus fort et toujours pas de basses...
Gros doutes ....j'essai le hgs en mise en marche forcée puis sur mon denon AVR...toujours rien.
Au final : retour chez hamysound (car plus sous garantie) et 550€ de reparation.
A priori ils ont changé le bloc ampli car son numero de serie et la date de fabrication sont de fin 2005 alors que mon hgs date de 2001.
Je ne l'ai jamais maltraité et je le coupe completement la semaine quand je ne suis pas là....mais bon ça fini par arriver.
bah maintenat il marche impeccable :mdr:

j'espere que cela irra sans probleme pour ton AV100

@+
claude



Aille, aille. Faut que je surveille mon HGS moi. Je crois qu'il est encore garantie 1 an.

AU prix de ses bestiolles, ça me ferait mal au ventre.

Gil
Avatar de l’utilisateur
gil2b
Membre HCFR
Membre HCFR
 
Messages: 17295
Inscription: 28 Déc 2003 19:52
  • offline

Message » 10 Fév 2006 22:38

gil2b a écrit:
Claude L. a écrit:Effectivement quand l'electronique lache c'est toujours sans prevenir. :-?
Il y a deux - trois mois c'était mon HGS12 qui ma laché. :(
Je lance un cd sur le pr200 , j'entend le hgs qui sort de veille...un leger "cloc" comme d"hab' puis 5 seconde plus tard j'entend un "shcloc" plus fort et toujours pas de basses...
Gros doutes ....j'essai le hgs en mise en marche forcée puis sur mon denon AVR...toujours rien.
Au final : retour chez hamysound (car plus sous garantie) et 550€ de reparation.
A priori ils ont changé le bloc ampli car son numero de serie et la date de fabrication sont de fin 2005 alors que mon hgs date de 2001.
Je ne l'ai jamais maltraité et je le coupe completement la semaine quand je ne suis pas là....mais bon ça fini par arriver.
bah maintenat il marche impeccable :mdr:

j'espere que cela irra sans probleme pour ton AV100

@+
claude



Aille, aille. Faut que je surveille mon HGS moi. Je crois qu'il est encore garantie 1 an.

AU prix de ses bestiolles, ça me ferait mal au ventre.

Gil


Bonsoir Gil,

J'ai acheté le miens d'occasion avant l'été 2005 alors que j'avais deja un titan 11.3
Il appartenait a un chef d'entreprise qui l'avait dans sa residence secondaire.
Je l'ai touché a un bon prix .
Il avait peu servi car le proprietaire n'etait pas souvent là.
Mais cet argument n'est pas toujours le meilleur car certaines electroniques vieillissent mal lorsque elles ne sont pas utilisées.... en particulier les condensateurs chimiques.
C'est ce qui a du arriver dans mon cas.

@+
claude
Claude L.
 
Messages: 681
Inscription: 08 Nov 2001 2:00
Localisation: Rennes
  • offline

Message » 11 Fév 2006 0:45

Bonsoir Claude,

J'ai acheté aussi le mien d'occasion, il provenait de salons d'expo de Vélodyne. Alors soit il a tourné sans arrêt ou pas du tout (des expos peuvent être faite en "statique"). La seule chose qui me rassure c'est que je l'ai eu aussi à un tarf abordable et avec la garantie du neuf (2 ou 3 ans je crois).

Gil
Avatar de l’utilisateur
gil2b
Membre HCFR
Membre HCFR
 
Messages: 17295
Inscription: 28 Déc 2003 19:52
  • offline

Message » 11 Fév 2006 20:15

Bon alors il y a d'autres personnes qui souhaitent se joindre à cette CGG pour ce magnifique matériel......?

C'est le moment!!!
xere
 
Messages: 408
Inscription: 12 Fév 2005 20:36
Localisation: Dans le sept-huit près du relais de chasse de Louis
  • offline

Message » 12 Fév 2006 21:25

Elle est tout de même un peu pointue ta CG... :-?
Tu l'aurais faite il y a deux mois, j'y serais allé mais là je suis équipé.

Bonne chance tout de même.
shadows
 
Messages: 3019
Inscription: 23 Nov 2002 21:09
Localisation: Franche-Comté

Message » 12 Fév 2006 21:50

shadows a écrit:Elle est tout de même un peu pointue ta CG... :-?



Pointué !!!! :lol: :lol: :o

Je ne pense pas, il y a quand même le choix de la couleur :lol: :lol: :wink:
xere
 
Messages: 408
Inscription: 12 Fév 2005 20:36
Localisation: Dans le sept-huit près du relais de chasse de Louis
  • offline

Message » 13 Fév 2006 11:11

Shadows + 1 :-?

Crois-en mon expérience de "lanceur de CG qui a foiré" !

Il faudrait ouvrir un peu le choix de matériel : amha, cela ne changera rien pour tes fournisseurs du moment que c'est du Atoll !
Ou alors tu fais fabriquer une série spéciale de PR + AV500 :o

Sinon, accepte d'autres types d'ampli ou même de préampli...Non ?
Armonik
 
Messages: 79
Inscription: 28 Avr 2005 9:31
  • offline

Message » 13 Fév 2006 11:29

Armonik a écrit:Sinon, accepte d'autres types d'ampli ou même de préampli...Non ?


Ah ben non ! Le PR5.1 fait tout l'intérêt de la config...

xere, tu ferais mieux d'acheter ton ensemble et d'en profiter tout seul. Tu vas peut être l'acheter 200 ou 300 € de plus qu'avec une CG réussie, mais au moins tu l'auras et tu en profiteras. :wink:
shadows
 
Messages: 3019
Inscription: 23 Nov 2002 21:09
Localisation: Franche-Comté

Message » 13 Fév 2006 12:07

xere a écrit:J'avais oublié la photo de la face arrière!!!!!


Image


Qui a dit que c'était un up déguisé ???? :mdr: :mdr:

PS : si vous le souhaitez on peut essayer d'ouvrir la CG Atoll à d'autre composants de la marque afin d'être plus nombreux ou à seulement le préamp ou l'ampli... :wink: :wink: :idee:

mais bon je vous attendais plus nombreux!!!



J'adore me citer...... :mdr: :mdr: :mdr:

J'ai déjà des personnes qui ont répondu uniquement pour le préamp..... :wink:

Pas de pb pour l'ouvrir .... Quand au fait de gagner 200€, j'espère gagner plus sur le Prix Public....

mais bon merci en tout cas pour les conseils :wink:
xere
 
Messages: 408
Inscription: 12 Fév 2005 20:36
Localisation: Dans le sept-huit près du relais de chasse de Louis
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message