Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Changement source hdmi LX58

Message » 23 Fév 2015 9:40

Bonjour a tous :)
j'ai un souci quand je change de source sur l'ampli (un LX58), j'ai le son tout de suite mais l'image met un certain temps a arriver.
est ce un mauvais de l'hdmi ou autre ?
appareil branche, tv sony kdl KDL46EX501AEP, pc xbmc xtreamer, demo orange et BD pionner 170.
la fonction arc est bien active.
si quelqu'un a une idee svp.
merci d'avance
freenux
 
Messages: 61
Inscription: 27 Nov 2013 19:34
  • offline

Annonce

Message par Google » 23 Fév 2015 9:40

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Fév 2015 11:12

J'ai le même "problème" sur mon LX88, on attend qques secondes.Ce sera certainement amélioré par un nouveau firmware...
Yamaha CX-A5100; 4x Yamaha P2500S; Monitor Audio Gold 2xGX300+4xGXFX+GXC350; Definitive Technology SuperCube 8000; Panasonic DMP-UB900; Oppo103EU; JVC X7000; Lumene Movie Palace Premium 240c; salle 5/6-dédiée
liquidcooling
Membre HCFR
Membre HCFR
 
Messages: 1623
Inscription: 29 Nov 2012 8:54
  • offline

Message » 23 Fév 2015 11:35

ca me rassure quelque part mais ca m'arrange pas :)
freenux
 
Messages: 61
Inscription: 27 Nov 2013 19:34
  • offline

Message » 08 Avr 2015 10:46

Salut a tous :)
je reviens sur ce sujet car j'ai remarque qu'avec la box orange c'etait beaucoup plus long, des fois 5 minutes (son et images) mais pas avec mes autres sources !
vous avez une idee de ce que ca peut etre ?
toujours pas de mise a jour prevue de la partde pioneer ?
merci bien :)
freenux
 
Messages: 61
Inscription: 27 Nov 2013 19:34
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message