Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 27 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

mauvais signe...

Message » 01 Nov 2005 13:48

heureux possesseur d'un ampli denon avr1905 il m'est arrivé hier soir un truc bizzare et franchement pas rassurant :(
voilà, ça faisait à peu près 2, 3 heures que j'écoutais de la musique (à un niveau d'écoute "normal") lorsque tout à coup l'ampli c'est coupé :o
j'essaye de le rallumer mais rien à faire, le voyant de mise sous tension clignotte en rouge :-?
au bout de 5 mn j'arrive à le rallumer, je relance la musique puis 15 mn plus tard rebelotte :evil:
j'ai vérifier l'ampli et il était très très chaud !
je ne comprend pas ce qu'il c'est passé il m'arrive pourtant souvent d'écouter de la musique plusieures heures d'affilées mais c'est la première fois que l'ampli me fait ça...
la seule différence c'est que pour des raisons de travaux dans le salon, une des deux enceintes avant n'est pas branchée... serait ce une explication ??? ça me parait bizzare
stoll
 
Messages: 672
Inscription: 20 Sep 2004 11:54
Localisation: Alsace (Strasbourg)
  • offline

Annonce

Message par Google » 01 Nov 2005 13:48

Publicite

 
Encart supprimé pour les membres HCFR

Message » 01 Nov 2005 13:51

Pas branchée ou mal branchée? :-?
Invité
 
  • offline

Message » 01 Nov 2005 13:53

non non pas branchée du tout...
stoll
 
Messages: 672
Inscription: 20 Sep 2004 11:54
Localisation: Alsace (Strasbourg)
  • offline

Message » 01 Nov 2005 13:56

bizarre,vous avez dit bizarre? comme c'est bizarre! :wink:

allez, rebranche l'enceinte débranchée et refait l'essai. je crois pas que se soit tres bon de le faire fonctionner comme ça. il a du se mettre en protection tout seul. tiens nous au courant.à+
le touriste
 
Messages: 7568
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • offline

Message » 01 Nov 2005 13:58

ok je vais refaire un essai en rebranchant l'enceinte... mais je trouve quand même surprenant qu'il ai autant chauffé!!
stoll
 
Messages: 672
Inscription: 20 Sep 2004 11:54
Localisation: Alsace (Strasbourg)
  • offline

Message » 01 Nov 2005 14:04

imagine toi sur l'autoroute,a fond la caisse,la pédale de l'accélérateur enfoncée.....et ton gamin
qui te fait sauter le levier de vitesse,qu'est-ce qui se passe ?
le touriste
 
Messages: 7568
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • offline

Message » 01 Nov 2005 14:19

c'est peut-être ça mais pas sûr...

j'ai longtemps écouté, pendant des années même, de la musique avec une seule enceinte branchée... (ampli et enceinte de récup) faute de moyens pour en acheter d'autres...

Et je n'ai jamais eu de tel problème... l'ampli fonctionne toujours mais maintenant il drive 4 enceintes au sous-sol...

Peut-etre que les amplis hc récents sont plus sensibles que les vieux amplis stéréo... :wink:

Rodolphe
r2lorme
 
Messages: 6473
Inscription: 11 Déc 2002 9:59
Localisation: Rouen

Message » 01 Nov 2005 14:48

Bonjour,
L'enceine n'est pas branchée, soit, mais le câble lui est-il raccordé à l'ampli ??
Parceque là ça ressemble un peu à un court-circuit. Vérifie bien tes branchements, des fois ....

A+
Velvet
Velvet
 
Messages: 1428
Inscription: 19 Fév 2003 1:14
Localisation: Le bonheur est dans le pré...
  • offline

Message » 01 Nov 2005 18:27

As tu vérifié a tout hasard ta tension secteur desfois qu'elle soit en limite supérieure et ait fait chauffer ton transfo.

JC
JCGB
 
Messages: 1499
Inscription: 24 Nov 2003 21:08
Localisation: 69

Message » 01 Nov 2005 18:56

qd c cho c comme un pc normalement ca s arret pour refroidire ya qd meme bcp d electronique dans un ampli .... normale

on ma tjs conseiller de ne jamais l enfermer de laisser de l espace autour (surtout au dessus et oui la chaleur monte ...) pour qu il y ai une bonne ventilation mnt je dis ca et je dis rien moi
flo.baet
 
Messages: 605
Inscription: 22 Sep 2005 10:22
Localisation: Belgique
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message