Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Bing [Bot], gelsurf et 14 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

NAD T 753 surchauffe?

Message » 09 Oct 2007 10:51

Bonjour,
Après avoir appris beaucoup de chose sur ce forum, je viens vous soumettre mon problème:
Mon ampli NAD T 753 refuse les longs métrages depuis 48 heures, au bout de 1H30 environ, il s'arrête et refuse tout service. La seule manière de le faire redemarer est d'actionner l'interrupteur général situé derrière l'appareil, et là il repare par séquence de 10mn maxi.
L'un d'entre vous a t'il rencontré se genre de problème? Merci pour votre aide.

Christian
cvannier
 
Messages: 4
Inscription: 31 Oct 2006 16:04
Localisation: Paris
  • offline

Message » 10 Oct 2007 22:26

[quote="cvannier"]Bonjour,
Après avoir appris beaucoup de chose sur ce forum, je viens vous soumettre mon problème:
Mon ampli NAD T 753 refuse les longs métrages depuis 48 heures, au bout de 1H30 environ, il s'arrête et refuse tout service. La seule manière de le faire redemarer est d'actionner l'interrupteur général situé derrière l'appareil, et là il repare par séquence de 10mn maxi.
L'un d'entre vous a t'il rencontré se genre de problème? Merci pour votre aide.

Christian[/quote]

Je n'ai pas rencontré ce problème sur le mien mais par contre je te souhaite beaucoup de courage avec le SAV du distributeur français. Il va te falloir probablement plusieurs mois d'attente avant que le problème soit réglé. La chance que tu as, c'est qu le distributeur français a nommé un responsable de SAV pour améliorer les choses.
matthias
 
Messages: 26
Inscription: 28 Oct 2005 0:32
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message