Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Nouveaux Yamaha série 40 !

Message » 15 Avr 2016 8:20

kurtkiller a écrit:T es au courant que tu es sur le topic de la série 40 et que T embrouille tout le monde :charte:


Je pensais que les réglages des préamplis des series AVANTAGE étaient les mêmes car sur papier ils se ressemblent beaucoup. :oops:
6 TV+ vidéoprojecteur SONY HW10, écran KIMEX tensionné 2m60, lecteur BR SAMSUNG BD F 8500 , pack JAMO THX D600 en 7.1 + caisson KLIPSCH SW 115, ampli YAMAHA RX 2050 + ancien ampli 989 THX ONKYO en guise de bloc de puissance sur les trois enceintes avant.
LEPIRATE
 
Messages: 2318
Inscription: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline

Annonce

Message par Google » 15 Avr 2016 8:20

Publicite

 
Encart supprimé pour les membres HCFR

Message » 15 Déc 2016 21:42

Bonsoir,
depuis quelques temps, mon RX-A 2040 me pose un souci : les voies avant droite et gauche "crachent" sur certaines fréquences aigues...mais pas tous les jours...de façon aléatoire.
Et si j'éteins et je rallume l'ampli, le problème disparait.
Est ce que cela parle à quelqu'un?
merci.
Samsung UE65KS8000 - Zappiti player 4k + Panasonic BDT500 - Yamaha RX-A2040 - Benq w1080st + Magnat Supreme 2000 + Eltax Monitor I + Eltax Centrale + présence Yamaha + Focal Cub 3 - VU+ Duo2 / Samsung UE55F6640 - Humax TN5050 / Cube HD
mcv83
Membre HCFR
Membre HCFR
 
Messages: 2391
Inscription: 29 Aoû 2008 21:29
  • offline

Message » 15 Déc 2016 23:17

As tu essayer de remplacer tes enceintes avant par tes surounds? Par exemple, pour voir si ca viens vraiment de l ampli ou des enceintes...
Ampli Yamaha RX A 2030 et A-S1000 en bloc de puissance /Focal 826V e.s/cc800V e.s/surround 706v/Presence av 2diy sur base de focal[b]2 Caissons velodyne cht-8q/Tv Sony kdl52w5500/Lecteur BD Sony BDP-S7200/b]/[b]Casque Sony mdr-hw700ds jap
kurtkiller
 
Messages: 1648
Inscription: 06 Mai 2012 20:42
Localisation: 78
  • offline

Message » 16 Déc 2016 12:08

kurtkiller a écrit:As tu essayer de remplacer tes enceintes avant par tes surounds? Par exemple, pour voir si ca viens vraiment de l ampli ou des enceintes...


D'abord, merci pour ton retour.
Non je n'ai pas testé, et ça ne va pas être simple (accessibilité, etc...).
Mais j'avais écarté cette piste en me disant que les probabilités que cela viennent de ces enceintes devraient être très faibles puisque ce sont les 2 mêmes, achetées ensemble il y a 2 ans environ, et que redémarrer l'ampli corrige le problème....
Et la fois dernière, j'ai utilisé le bruit de test des enceintes, et seule l'enceinte droite crachait.....
Samsung UE65KS8000 - Zappiti player 4k + Panasonic BDT500 - Yamaha RX-A2040 - Benq w1080st + Magnat Supreme 2000 + Eltax Monitor I + Eltax Centrale + présence Yamaha + Focal Cub 3 - VU+ Duo2 / Samsung UE55F6640 - Humax TN5050 / Cube HD
mcv83
Membre HCFR
Membre HCFR
 
Messages: 2391
Inscription: 29 Aoû 2008 21:29
  • offline

Message » 16 Déc 2016 21:26

De rien, je testerai avec une paire d enceinte quelconque vraiment par acquis de conscience
Ampli Yamaha RX A 2030 et A-S1000 en bloc de puissance /Focal 826V e.s/cc800V e.s/surround 706v/Presence av 2diy sur base de focal[b]2 Caissons velodyne cht-8q/Tv Sony kdl52w5500/Lecteur BD Sony BDP-S7200/b]/[b]Casque Sony mdr-hw700ds jap
kurtkiller
 
Messages: 1648
Inscription: 06 Mai 2012 20:42
Localisation: 78
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message