Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 22 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

osd ne s'affiche pas

Message » 07 Déc 2008 17:47

bonjour à tous, je viens d'acheter un ampli YAMAHA RXV 463 le manuel me parle des infos du menu affichées en OSD, je ne sais absolument pas ce que c'est :lol: et rien ne s'affiche.

vous pouvez m'expliquer ?

merci
kevinsolstice
 
Messages: 291
Inscription: 03 Fév 2008 19:23
  • offline

Annonce

Message par Google » 07 Déc 2008 17:47

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Déc 2008 9:09

Tu as relié l'ampli à l'écran TV par un cable vidéo ? cable composite(le jaune) ou SVHS ? Quand tu as fait ca, tu mets ta TV sur la bonne entrée et tu appuies sur la touche "menu" ou "setup" de l'ampli et voila ...
domlede
 
Messages: 1424
Inscription: 18 Mar 2008 8:27
Localisation: Orleans(45);Morlaix(29)

Message » 08 Déc 2008 9:35

domlede a écrit:Tu as relié l'ampli à l'écran TV par un cable vidéo ? cable composite(le jaune) ou SVHS ? Quand tu as fait ca, tu mets ta TV sur la bonne entrée et tu appuies sur la touche "menu" ou "setup" de l'ampli et voila ...


oui mais je ne sais pas quel cable je dois acheté car si je branche sur "monitor out" sur l'ampli il n'y a qu'une entrée alors qu'un cable rca en a deux de chaque coté ? :cry:
kevinsolstice
 
Messages: 291
Inscription: 03 Fév 2008 19:23
  • offline

Message » 08 Déc 2008 9:41

kevinsolstice
 
Messages: 291
Inscription: 03 Fév 2008 19:23
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message