Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Perte de mémoire

Message » 15 Sep 2003 19:45

Mon HK AVR 5000 depuis une semaine ne parvient pas à garder ses paramètre en mémoire si je ne le laisse pas en veille.
Quelqu'un a déjà connu ça ?
ce serait dû à quoi ?
Il y a des solutions ?
Je peux hurler sur EDF à cause des microcoupures ?
beb
 
Messages: 9089
Inscription: 02 Mar 2002 2:00
Localisation: Pas loin de chez les grues
  • offline

Annonce

Message par Google » 15 Sep 2003 19:45

Publicite

 
Encart supprimé pour les membres HCFR

Message » 15 Sep 2003 19:48

cela serait un pc, je dirai probléme de pile.
si y'a une pile, ce qui je pense est nécessaire pour la sauvegarde des réglages, essaye de la changer.
mac gregor
 
Messages: 1186
Inscription: 10 Fév 2003 17:15
Localisation: le touquet (62)
  • offline

Message » 15 Sep 2003 20:40

as tu essayé de faire un reset et de reprendre les reglages ?
Lord
 
Messages: 6342
Inscription: 05 Oct 2001 2:00
Localisation: Montpellier (mais Normand !)

Message » 15 Sep 2003 21:09

L'a fait le reset mais tout seul

Sans dec, on fait comment un reset ?
beb
 
Messages: 9089
Inscription: 02 Mar 2002 2:00
Localisation: Pas loin de chez les grues
  • offline

Message » 15 Sep 2003 21:57

Salut,
j'en parle là :
http://www.homecinema-fr.com/forum/view ... &start=270
Je te rassures tu n'es pas le seul.
On a un 3000, un 4000 et maintenant un 5000.
Bref c'est un pbs de pile et en + apparement elle n'est pas facilement accessible d'ou le risuqe d'un certain coût pour l'opération (j'ai entendu parler de 100?)
Junior76 a mis son avr 4000 en réparation on verra bien.
NB les machines tombé en rade date de début 2000 et l atienne?
A+
jef
Jef28
 
Messages: 5959
Inscription: 19 Avr 2001 2:00
Localisation: Mulhouse
  • offline

Message » 15 Sep 2003 22:04

Début 2002 ( Avril) !
beb
 
Messages: 9089
Inscription: 02 Mar 2002 2:00
Localisation: Pas loin de chez les grues
  • offline

Message » 16 Sep 2003 13:21

Salut,
ben apparement c'est une maladie de bcp de HK série X000 :-(
Perso j'attend d'avoir le montant de la réparation et je vais voir avec mon vendeur car c'est un peu limite une pile qui dure que deux ans!!!
A+
jef
Jef28
 
Messages: 5959
Inscription: 19 Avr 2001 2:00
Localisation: Mulhouse
  • offline

Message » 16 Sep 2003 13:23

18 mois tu veux dire :evil:
beb
 
Messages: 9089
Inscription: 02 Mar 2002 2:00
Localisation: Pas loin de chez les grues
  • offline

Message » 16 Sep 2003 23:28

Salut,
désolé je ne voulais pas le vieillir ;-) :D
A+
jef (trentenaire ds - de 2 jours :-()
Jef28
 
Messages: 5959
Inscription: 19 Avr 2001 2:00
Localisation: Mulhouse
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message